Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour Rish,

Concernant M.Ludovic Legendart,  il est  déjà  au  courant de  la nature de son dysfonctionnement  et  je suis  conscient du fait que le  délai de  traitement  de son cas est  long malgré les interventions. Nous faisons  tout  notre  maximum pour  cela.

A  vous,   un ticket  Gamot à  été  lancé  pour  une  vérification de  la  ligne par  FT. Nous  sommes  donc  en attente des  résultats. Vous  en serez  informé par mail également.

Bonne journée.

 

Bonjour,

 

J'aimerais bien avoir la nature de mon dysfonctionnement justement. Parce qu'en dehors de la remontée "tête non isolable" du 13/09, je n'ai pas grand chose. Et à date, toujours pas de résolution :(

Share this post


Link to post
Share on other sites

Bonjour à tous,

nouveau sur ce forum je tenais à vous faire partager ma mésaventure. Egalement touché par les désynchro toutes les 1 min 14 pour être précis et ceux depuis la fin août.

Plusieurs appels et mails au service clients, un technicien free, expertise de la ligne par FT et toujours des soucis...

Le tech est donc venu vérifier mon installation qui pour lui et très propre mais m'a carrement dit qu'il connaissait le problème et que ça venait du NRA. Le problème va être vite règlé à t-il dit ( début septembre) bien sûr rien n'est arrangé...on m'a même passé en mode sérénité sans que l'on m'en informe....J'ai ensuite reçu un mail de free pour m'annoncer la fermeture du ticket incident en me disant que tout était bon, de rebrancher ma freebox. Bref retour à la case départ avec nouveau ticket ouvert hier et re-attente pour une nouvelle expertise.

J'ai donc cherché et recherché des soluces... et j'ai trouvé quelque chose qui me depanne bien.

Pour ceux que ça interesse:

Actuellement en adsl2+ à 1500m du dslam en ligne aérienne avec en moyenne 10 mega. eh bien j'arrive à me synchroniser en adsl qui rèduit mon debit de moitié mais avec lequel ma synchro et stable plusieurs heures. Au reboot du FreeboxServer à l'étape 3 je débranche et je rebranche très très rapidement le câble xdsl. Astuce qui me permet de retrouver une connexion stable avec une marge de bruit correct.

En espérant aider certain.

Share this post


Link to post
Share on other sites

Depuis hier soir pas de désynchro (pourvu que ça dure)... mon ticket GAMOT est toujours dans le même état (donc je ne sais pas si c'est un hasard ou s'il y a eu une intervention), et j'ai plusieurs amis qui habitent mon secteur qui rencontre ce soucis....

Share this post


Link to post
Share on other sites

Voilà pour moi une réponse aujourd'hui du 2eme ticket incident comme quoi les équipements free sont conformes... mais ça on le sait déjà !!!! Donc on me laisse avec mon pbl une fois de plus... donc soit ils savent très bien d ou vient le soucis et ils gagnent du temps ou alors ils.sont vraiment très incompétents.

Je rappelle que j ai réussi a établir une connexion stable en ADSL simple mais avec moitie moins de débit et avec une technique peut orthodoxe.

Share this post


Link to post
Share on other sites

Sans vouloir décourager ceux (et ils sont de plus en plus nombreux sur ce forum) qui ont le même problème que moi, le début des ennuis remonte pour ma part au 20/07. Je suis donc sans service optimisé depuis 70 jours.

4 tests de position plus tard, toujours rien. Mon appel au 3244 ce soir promet de faire des vagues.

  • Upvote 1

Share this post


Link to post
Share on other sites

Bonjour a tous, un de plus pour ce problème!

Est ce que quelqu'un saurait si le problème vient de chez free ou FT?

Si le problème vient de chez FT, on pourrait peut être les appeler directement!?!

Moi j'essaye le 3244 depuis 3jours, impossible d'avoir quelqu'un...

Et quelqu'un a t il eu le problème résolu??

Mais vu que c'est apparemment un problème général ils doivent forcément travailler dessus et faire le nécessaire, faut les comprendre, mais faudrait qu'ils avertissent les utilisateurs!!!

Merci free pour le manque de communication!

Share this post


Link to post
Share on other sites

J'ai posté dans un autre sujet mais visiblement c'est ici qu'on centralise les problèmes de perte de synchro :
 

Salut,
 
Même problème de mon côté depuis mi-août (autour du 10 août il me semble). Je suis en région Grenobloise.
 
J'ai ouvert un ticket le 14 août qui a donné lieu à un changement de box. La nouvelle box n'a, bien entendu, rien réglé. Un rdv a été fixé avec un technicien 2 semaines plus tard (je crois que c'était le 3 septembre).
Le technicien a constaté un débit très bas et un taux anormalement élevé de perte de paquets. Après reboot de la box avec lui, il a pu constater les pertes de synchronisations en chaîne.
 
Il m'a alors expliqué qu'en cas de perte de synchronisation, la box se réserve une plus grosse part de la bande passante pour gérer ces problèmes de paquets perdus. Du coup à force de perte de synchronisation, la bande passante se fait de plus en plus grignoter et c'est vrai qu'au bout de 2-3 jours à enchaîner les pertes de synchronisation après un reboot de la box, j'ai constaté que les désynchros ne se produisent plus, en revanche je me retrouve avec une bande passante moisie.
 
Bref le technicien a dit qu'ils allaient faire des tests au cours des 3 jours suivants mais qu'il n'y croyait pas trop. Par contre c'était le pré-requis pour ensuite faire des vérifications avec Orange sur toute la ligne, cette étape pouvant prendre 2 semaines. Je devais recevoir des notifications de partout (SMS, mail, interface de gestion de tickets) lors de cette phase vu qu'elle pouvait impacter ma ligne.
 
Enfin bref, rien n'a changé au cours des jours suivants. Je n'ai pas tenté de rebooter ma box, ne voulant pas rebasculer dans une série de perte de synchros pendant 3 jours.
 
Plus aucunes nouvelles jusqu'à vendredi 20 septembre, date à laquelle j'ai reçu un mail me signalant que le ticket avait été fermé et que le problème était réglé. Pour vérifier j'ai rebooté la box et les pertes de synchros sont recommencé à pleuvoir.
 
J'ai essayé de rappeler Free au cours de la semaine qui a suivi mais hotline surbookée tous les soirs. J'ai fini par arriver à avoir un interlocuteur vendredi dernier (le 27 septembre donc).
 
Mon interlocutrice a voulu constater le problème en live donc reboot de la box et perte de synchro en chaîne. Elle m'a donc signalé que des tests allaient être faits au cours des 3 jours suivants puis, si le problème était toujours présent que d'autres tests allaient être faits avec Orange. Quand je lui ai signalé que c'était ce qu'on m'avait déjà vendu la fois précédente, mon interlocutrice m'a signalé que le problème n'avait pas été constaté au cours des 3 jours du coup que rien n'avait été fait. Je crois que je me suis un peu étranglé en entendant ça car moi je les ai senties les pertes de synchronisation. Donc à moins que les tests aient été effectués 3 jours plus tard et dans ce cas là effectivement il n'y a plus de pertes de synchronisations mais une bande passante qui s'est ratatinée. Bref, j'ai sérieusement eu l'impression d'avoir été pris pour un dindon.
 
Bref, rebelote, pour l'instant j'en suis à 3 mails de progression de gestion du problème :

[...]
Un ticket d'incident a été ouvert afin d'effectuer les tests nécessaires à l'identification et au traitement, le cas échéant, du d ysfonctionnement indiqué.
[...]


[...]
Nous vous signalons qu'une demande de test de position* a été effectuée.
Un test de position consiste à connecter un modem ADSL directement sur la position qui vous est réservée su r nos installations afin d'en vérifier le bon fonctionnement ; nous sommes actuellement en attente de ces résultats.

Cette intervention est prévue dans les 7 jours ouvrés. Si toutefois passé ce délai vous ne constatez aucune amélioration, nous vous invitons à patienter car d'autres investigations complémentaires sont en cours.
[...]


[...]
Un test de position* a été commandé auprès de nos équipes afin de vérifier nos installations.
Or après vérification, il s'avère que de notre côté, celles-ci fonctionnent correcteme nt à ce jour.

Toutefois, si l'incident est toujours d'actualité à votre niveau, nous vous invitons à patienter car d'autres investigations complémentaires sont en cours.
[...]

 
 
 
 
A noter que beaucoup de joueurs se plaignent de pertes de paquets depuis le 16/08. Ils ne parlent pas de perte de synchronisation, juste de coups de lag de 2-3 secondes dans les jeux toutes les 3-4 minutes environ. Donc c'est pas exactement le même problème (d'ailleurs mes soucis ont commencé avant le 16/08) mais ça y ressemble beaucoup. A force de lectures sur le sujet, j'ai cru comprendre que Free était en train de mettre à jour son équipement vers du VDSL2, du coup que ces pertes de paquets constatés par ces joueurs allaient continuer jusqu'à ce que Free finisse ses travaux. En attendant ils se font balader par le support technique.
 
Enfin voilà, personnellement j'en suis là...
 
Edit: ha et autre problème arrivé récemment : je ne parviens plus à accéder à l'interface graphique de ma box. Quand j'arrive sur le login/pass, aucun des mots de passe que j'utilise habituellement ne fonctionne.
Vu que je ne me souviens plus si j'ai déjà accédé à cette interface sur la nouvelle box (reçu mi-aout), ça ne m'inquiète pas plus que ça. Par contre en cliquant sur le lien pour autoriser un changement de mot de passe, j'arrive bien sur l'écran me signalant qu'un message doit apparaître à la place de l'heure et que la flèche de droite doit clignoter. Manque de bol, sur ma box il ne se passe strictement rien, du coup impossible de changer le mot de passe. Mon interlocutrice m'a dit qu'on allait déjà essayé de régler le problème des désynchros avant de tenter de régler celui-là. Un peu bizarre comme mais bon, je ne suis que le pigeon, pardon, le client.

 


J'ai reçu un nouveau mail ce matin, ils veulent de nouveau envoyer un technicien chez moi. A mon avis je vais jeter l'éponge, visiblement ils cherchent juste à donner l'impression qu'ils tentent de régler le problème...

Edited by Loic

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai le même problème. Signalé le 10/09/2013.

la box se connecte 1mn puis se synchronise pendant 40s. TOUT LE TEMPS.

Vu les commentaires et l'absence totale de reaction de free, je pense changer de FAI.

Dommage, je suis client depuis que free a commencé le forfait 50 heures...

Edited by Util81700

Share this post


Link to post
Share on other sites

bonjour,
touché aussi depuis mi-août j'ai retrouvé une connexion stable depuis 3 jours maintenant....j'habite dans l'est (Varangéville prés de nancy)
Bon courage à tous

Share this post


Link to post
Share on other sites

Comme indiqué plus haut, Free admet l'incident collectif. De mon côté, rien ne peut m'être confirmé ni sur la nature du dysfonctionnement, ni sur la nature de la ou des solutions envisagées, ni sur les délais de résolution.

 

Du coup, ça ne m'étonne pas que certains aient pu retrouver leurs services si les travaux à réaliser ont été effectués au niveau de leur NRA.

 

Affaire à suivre.

Share this post


Link to post
Share on other sites

sa tient depuis 1 heures chez moi aussi mais ma marge de bruit est encore basse 

donc peut etre reparer mais pas comme avant car mon debit up n'est pas a 1025ko/s

Share this post


Link to post
Share on other sites

J'ai constaté un SNR extrêmement faible sur la voie montante. C'est d'ailleurs dès lors qu'il est trop bas que la perte de synchro intervient.

 

Quand je suis dans un cycle de synchro/désynchro : le SNR sur la voie montante oscille entre 0.6 et 2dB - pas de quoi tenir.

 

Après plusieurs cycles et/ou redémarrages manuels, ça peut se synchroniser avec un SNR entre 7 et 16dB, du coup là ça tient jusqu'au prochain cycle...

Share this post


Link to post
Share on other sites

oui mais sur une resyncro moi il monte a 7 ou 8 db puis la chute libre a 3db et après la moindre variation boum desyncro 

de erreur fec sur sur la voie montante enormes

Share this post


Link to post
Share on other sites

Bonsoir,

 

Je suis dans le même cas que vous.

Perte de synchro depuis début juillet.

Ticket GAMO ouvert, intervention Free et FT. Toujours Idem.

Ouverture nouveau ticket refermé sans explication ni amélioration.

N ième appel hotline, réponse vote ligne ne pas être optimisée.

 

Je n'ai pas d'autre alternative que Free car c'est le seul à proposer ADSL2+, je suis à 4600 m du NRA.

Avant ces problèmes la box se synchronisait à 5700 kbit c'est plutôt bien pour une atténuation de 48 DB.

 

Maintenant je rame avec des coupures journalières et une synchro revu drastiquement à la baisse 4200 kbit et comme vous une hotline technique qui ne veut plus rien entendre.

 

Fred

Mon abo : Dégroupage total, FreeBox revolution TV incluse, Femtocell, 4 abo mobiles free full.

Enfin la tv c'était avant ... et sans HD. 

Et dire que le gros tuyau FO qui relie l'EST à Paris passe à 100 mètres de chez moi. :(

Edited by Fred55

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Juste pour vous dire que chez moi, je n'ai plus le soucis depuis 6 jours, je ne sais pas ce qui s'est passé, le ticket Gamot est toujours ouvert...mais par contre nikel en terme de connexion.

 

Voila il faut le dire également quand ça fonctionne, car pour Free présente la meilleure offre de service à prix équivalent par rapport à la concurrence, mais le problème c'est qu'il ne faut pas avoir de problème, sinon c'est TOP !

 

Courage à tout le monde !!

Share this post


Link to post
Share on other sites

Bonsoir,

 

Ce soir en arrivant chez moi synchro en ReAdsl.

Après reboot Adsl2+ 3700 kbits en connexion.

Perte d'environ 35% de ma BP.

Impossible de joindre 3244 lignes saturées.

 

Que faire mis à part la patience cela fait déja 2 mois ...

 

Fred 

Share this post


Link to post
Share on other sites

Salut,

 

De mieux en mieux ce soir 180 kbits.

Si un CORP passe par la pourrait-il regarder mon problème, depuis le dernier incident technique déclaré je ne suis plus en mesure de joindre la hotline.

 

Fred

Share this post


Link to post
Share on other sites

hé bien je vous rejoints les amis ..........

pareil chez moi perte de synchro depuis fin aout ....... (francen nord, caudry NRA cau59)

avec un ancien modèle free pas de souci internet tient la route , avec la révolution, rien ne va !

Tech free est passé: tout va bien sur votre ligne

gamot : fait, FT : rien à signaler sur votre ligne,

ticket incident toujours ouvert, toujours la même réponse : patienter !! c'est un problème général .........

bah oui mais bon sans internet,ni télé ni téléphone, 1 mois parait une éternité..

en plus ils me font marrer : vous profitez du wifi community service : oui mais avec une perte de synchro toutes les minutes,

comment voulez vous travailler? regarder la télé? ou téléphoner?! :search:

heureusement mes voisins me prêtent leur connexion wifi, sinon j'aurais perdu mon boulot !!!!

merci bien free.. la révolution est en marche .. ou pas ! :diablo:

 

J'espère juste que le problème va se régler vite... bon courage à tous ! :help:

Share this post


Link to post
Share on other sites

Je vais vous rejoindre sur ce post, j'ai en gros les mêmes soucis que vous tous depuis le 25/09... Hier j'ai enfin pu appeler le 3244, profitant d'une très rare stabilité de la ligne... Et là pas du tout le même discours qu'il y a 8 jours, le technicien m'a tout de suite dit qu'il s'agissait d'un problème national qui touche aléatoirement les abonnés.

 

Il m'a aussi dit que France Telecom faisait des travaux mais qu'il n'avait aucune information sur la date de résolution du problème. En clair... dès que j'ai un moment pour faire de la paperasse, je souscris chez un autre FAI :sad:

Share this post


Link to post
Share on other sites

oui ils n'ont jamais le même discourt

Share this post


Link to post
Share on other sites

Rebonjour,

 

Je reviens poster ici car je tenais à signaler que depuis que je suis rentrée chez moi ce soir tout est rentré dans l'ordre. Je ne crie pas victoire, j'ai vu sur ce forum que c'était arrivé à d'autres et que ça avait recommencé. Mais j'ai à nouveau un débit normal et d'après l'historique aucune déconnexion depuis minuit.

 

Chose bizarre tout de même, j'avais perdu mon réseau wifi, et quand je suis allée sur mafreebox.freebox.fr je me suis rendu compte qu'il avait changé de nom et de mot de passe. Je suis sûre que ce n'est pas moi qui ai effectué ces changements. Enfin après reparamétrage, tout fonctionne correctement.

 

Pourvu que ce soit le début de la résolution globale du problème!

  • Upvote 1

Share this post


Link to post
Share on other sites

Bonsoir à tous, je me suis inscrit sur le site exprès. Je suis dans le même cas que vous. J habite pantin (93) et depuis le mois d août, ma freebox déconnecte tout le temps. Elle ne dépasse pas l étape 4. De temps en temps, elle marche 24 h après plus rien. J ai appelle le 3244. Mon ticket d intervention est tjr ouvert et la semaine dernière ils m ont dit que c était un problème collectif. J ai dit " alors on fait quoi ? ". Réponse " on patiente". Et j ai commencé à voir rouge " et ça vous gêne pas me faire payer un abonnement pour rien ?". Réponse " vous ne pouvez qu attendre ". Grrrrrrr!!.

  • Upvote 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...