Jump to content
Free-reseau.fr - Les forums

smithy

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Normal

About smithy

  • Rank
    Petit nouveau

Abonnement ADSL

  • Modem
    Freebox révolution
  • Répartiteur
    CAU59
  1. Bonjour à tous, lundi 21/10 : test de position par free sur ma ligne, donc la box était hors service totalement, hé bien depuis mardi 22/10 plus de problèmes sur ma ligne !!! je ne crie pas victoire encore mais bon il y a plus qu'une amélioration puisque je n'ai eu aucune coupure en 48h.......j'espère que cela va durer !! je souhaite bon courage à tous ceux qui sont encore embêtés! je tiens à remercier, une fois de plus, Noreto pour son aide et sa disponibilité!!! vraiment ca fait plaisir d'être entendu et d'avoir quelqu'un qui répond à vos questions!
  2. Bonsoir à tous, bon je suis toujours en panne mais Noreto m'aide et mon ticket d'incident à l'air d'évoluer donc je patiente... Test de postion fait le 21/10 : OK Problème ligne à 2070m (mais ma ligne fait 890m) donc apparemment ca viendrait de chez moi.. hors ma ligne est clean, ma prise est sans condo ... donc j'attends une prise RDV d'un technicien Free pour déterminer à nouveau le souci que je rencontre... voilà! bonne soirée à tous et bon courage! un grand merci à Noreto pour son aide!
  3. Bonsoir Noreto, j'ai changé le ping en mode "par défaut" au lieu du mode "sérénité" je verrais bien si cela change quelque chose ou non ... et j'ai redémarré ma freebox en mode normal ... (diapo assistance) J'espère juste que c'est cela que tu me disais : "essayer le mode normal du profil de la ligne..." ?? je te remercie grandement pour ton aide !!! j'espèreque le NRA sera bientot en VDSL et que je récupérerais enfin ma ligne :-) Bonne soirée à toi et encore merci !
  4. Bonjou Noreto, hé bien rien de nouveau de mon côté... toujours désynchronisation toutes les 1mn30.. jeudi dernier mon profil avait changé, débit un peu plus bas, ça marchait nikel mais le lendemain profil rechangé et c'est reparti pour un tour...... je ne sais plus quoi faire et franchement j'en ai marre ça fait 1 mois et demi maintenant... Merci pour ton aide en tout cas!! ca fait plaisir d etre un peu entendu.. car la hotline, le tchat .... "patientez......." *en branchant un autre modem ancien server free ca fonctionne, la synchro se fait donc ce serait encore le matériel ?? bonne soirée à toi et merci de ton aide!
  5. Bonjour Bonjour Noreto, Merci beaucoup pour ta réponse et ton aide. Le problème étant collectif, je patiente donc comme tout le monde en espérant que le problème se résolve bientot! bonne journée à toi et au plaisir! encore merci !
  6. hé bien je vous rejoints les amis .......... pareil chez moi perte de synchro depuis fin aout ....... (francen nord, caudry NRA cau59) avec un ancien modèle free pas de souci internet tient la route , avec la révolution, rien ne va ! Tech free est passé: tout va bien sur votre ligne gamot : fait, FT : rien à signaler sur votre ligne, ticket incident toujours ouvert, toujours la même réponse : patienter !! c'est un problème général ......... bah oui mais bon sans internet,ni télé ni téléphone, 1 mois parait une éternité.. en plus ils me font marrer : vous profitez du wifi community service : oui mais avec une perte de synchro toutes les minutes, comment voulez vous travailler? regarder la télé? ou téléphoner?! heureusement mes voisins me prêtent leur connexion wifi, sinon j'aurais perdu mon boulot !!!! merci bien free.. la révolution est en marche .. ou pas ! J'espère juste que le problème va se régler vite... bon courage à tous !
  7. Bonjour à tous, je suis abonnée chez free depuis plusieurs années, j'avais la freebox hd5, fin aout je décide de faire évoluer et de prendre la freebox revolution... commandée fin aout, mail de confirmation d'expédition de ma Free'rev', le jour même la hd5 ne fonctionne plus.. j'attends de recevoir la nouvelle le 4 septembre en me disant que ma ligne se prépare peut etre aux changements... je reçois la nouvelle, la branche : bloquée étape 2 .. j'appelle l'assistance, ils font des test et m'envoie un techinicien le 12 septembre qui ne détecte rien de spécial sur ma ligne et demande le changement de mon server... je patiente donc, le 17 septembre je reçois la nouvelle, elle synchronise, affiche l'heure et repasse depuis toutes les 1 minute 30 en étape 3 depuis cette date !! impossible de faire quoi que ce soit : ni de connexion internet, ni téléphone, ni télé .... je recontacte l'assistante, ouvre un ticket ... ils font des tests, résultat : ca vient pas de chez free, ils font appel a france telecom, FT m'appelle pour me dire que 'tout va bien sur ma ligne chez eux, ils me donnent un RDV avec un de leur technicien, il n'est jamais venu !", je recontacte l'assistance free... et à présent on me dit que le problème vient du répartiteur et que je dois patienter.... mais rien ne bouge et tous les 48 h on me répète : laissez brancher et patienter ! ca fait maintenant donc un mois que je suis 'en panne' et je commence à désespérer... quelqu'un pourrait il m'aider svp ?? Merci d'avance !
×
×
  • Create New...