Jump to content
Free-reseau.fr - Les forums

fenrir

Member
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

1 Normal

About fenrir

  • Rank
    Petit nouveau

Abonnement ADSL

  • Modem
    Freebox 4K
  • Offre
    Dégroupage partiel (Ligne FT active)
  • NRA / Répartiteur
    POA78
  • Longueur de ligne
    3290
  • Logement
    Maison
  1. Il semble y avoir du mieux de mon coté, plus de perte de paquet depuis 1h ce matin, on verra en fin de journée si ça reste comme ça
  2. Je ne vais pas défendre Free, mais ça ne serait pas mieux chez un autre opérateur, ils ont tous ce genre de problème (pour Orange par exemple j'ai un pote et tout son secteur qui ont été coupé 1mois cet été). C'est clairement un problème d'infrastructure (un équipement de cœur HS à mon avis).
  3. Oui la même chez moi, ça me conforte dans l'idée que c'est un problème d'infra, dès qu'il commence à y avoir du trafic (le soir -> youtube/netflix/...) ça sature. Ajouté à ça les pertes de paquets ...
  4. La situation s'est améliorée en fin de soirée mais je n'ai pas encore retrouvé le débit attendu (il est néanmoins suffisamment élevé pour attendre) et je n'ai presque plus de pertes de paquets. Ça ressemble fortement à un problème matériel sur le backbone de Free. Latency: 5.1ms Download: 79.84 Mbit/s Upload: 361.18 Mbit/s On va voir comment la situation évolue
  5. Je viens de passer 40min au téléphone avec Free, une fois terminé l’interrogatoire classique (vous êtres sous windows ? en wifi ? ...), après avoir eu accès à ma box et l'avoir réinitialisé, le technicien m'indique avoir fait ses propres tests et qu'il ne trouve aucun problème sur ma ligne ni dans les Yvelines d'ailleurs mais qu'il faut attendre 22h pour voir si la situation s'améliore (pas problème mais on doit attendre ... 🙄) Donc @Paspou je pense qu'on a plus qu'à prendre notre mal en patience jusqu'à ce Free détecte qu'ils ont un souci quelque part dans leur infrastructure. ps :
  6. Bonjour, Le débit de ma connexion free (Freebox 4k fibre) a fortement chuté ces dernières heures : -en temps normal j'ai bien 1Gbs en down et 600Mbs en UP -actuellement j'ai 3Mbs en down et 30Mbs en UP (pas d'erreur, 3 en down, 30 en up) La latence a aussi fortement augmentée (cf pièce jointe) et j'ai quelques pertes de paquets. J'ai bien entendu tout relancé, il n'y a pas de travaux chez moi ni à proximité, les résultats sont les mêmes avec différents appareils et rien n'a changé dans mon installation. Il semble y avoir des problème sur POA78 (coté ADSL en tout c
  7. Bonjour, Même problème pour moi, j'essaye de les joindre sans succès depuis ce midi (6 tentatives en tout, la dernière à l'instant) mais une fois passé le robot, malgré un temps d'attente indiqué à 2min, au bout de 10 minutes un messager signalant un problème technique met fin à l'appel (tests effectués depuis plusieurs lignes téléphoniques). Je souhaite simplement décaler une date d'intervention (installation fibre).
  8. Bonjour, Je post ici car l'ouverture de tickets auprès de Free ne semble plus prise en compte correctement : les tickets sont clos en indiquant que le problème est résolu, alors que ce n'est pas le cas. Exemple : (et par mail) Pourtant ma Freebox m’indique clairement le contraire : Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- 02/11/2017 à 20:53:32 Connexion 3799 / 1025 02/11/2017 à 20:52:45
  9. Depuis quelques jours certains morceaux d'Internet ne sont plus joignables depuis les lignes ADSL Free. Par exemple des sites comme http://english.moc.gov.tw ou encore http://synology.com (nb : le problème n'est pas limité au web, tous les protocoles sont impactés). Le problème touche plusieurs abonnés Free un peu partout en France (j'ai relevé plusieurs dizaines de signalements). Ils semblent tous être derrière l'AS3462 ce qui laisse à penser qu'il s'agit d'un souci de mise à jour BGP. Comme les traceroute bloquent au niveau du nœud 213.228.8.254 (depuis ma connexion) et q
  10. c'est parce que ma ligne a été réparée le 3
  11. Je viens de récupérer ma connexion après 1 mois de coupure, chez moi l'ipv6 fonctionne toujours : ping6 -n -c 2 free.fr PING free.fr(2a01:e0c:1::1) 56 data bytes 64 bytes from 2a01:e0c:1::1: icmp_seq=1 ttl=60 time=40.3 ms 64 bytes from 2a01:e0c:1::1: icmp_seq=2 ttl=60 time=39.4 ms --- free.fr ping statistics --- 2 packets transmitted, 2 received, 0% packet loss, time 1001ms rtt min/avg/max/mdev = 39.409/39.868/40.328/0.501 ms ######################################################################### ping6 -n -c 2 kernel.org PING kernel.org(2001:4f8:1:10:0:1991:8:25) 56 data bytes 64 bytes
  12. La connexion est rétablie, le soucis venait bien de FT (un câble débranché entre les équipements FT et ceux de Free). 1 mois pour trouver la panne !
  13. Mon préfixe est aussi en 2a01:e35, mais je ne suis pas en mesure de tester (chenillard lent depuis 1 mois !!). Avant mon soucis de connexion, ça marchait. Si ça venait uniquement de HE, certaines adresses seraient accessibles (vous pouvez tester ipv6.fenrir.fr, c'est une dedibox, donc dans un autre préfixe de free). Vous pouvez aussi tester depuis un broker (autre que HE), sixxs par exemple. S'il n'y a pas d'équipement actif en face, ça ne peut pas marcher, il faut avoir des adresses attribuées et actives. Vous pouvez aussi m'envoyer en mp des adresses valides en 2a01:e34
  14. Ça ressemble à soucis de route de retour, si vous avez un firewall (ce qui est fortement recommandé en ipv6 chez free), vérifiez que vous ne bloquez pas les annonces NDP et les protocoles de découverte : fe80::/10 et ff00::/8, icmpv6 types 128 à 129 et 133 à 136 et dhcpv6 (udp 546 et 547) =>le plus simple c'est d'activer les logs des paquets bloqués en udp et en icmpv6 (entrant et sortants) Si votre routeur v6 ne reçoit plus de signe de vie de votre par ou est incapable de vous contacter, il supprime la route (ce qui est normal en adressage dynamique).
  15. Merci encore pour le suivi, Free m'a effectivement appelé ce midi, ils devraient effectuer l'expertise conjointe jeudi prochain.
×
×
  • Create New...