Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

Je suis dans l'incapacité de connecter un compte email free à partir d'outlook 365.
Voici tout ce que j'ai testé :

- Connexion au compte en Webmail : OK
- Paramètres de connexions aux serveurs : OK (paramètres)
- Essai avec ThunderBird : OK (les même paramètres que ceux d'outlook fonctionnent)

Malgré ça, j'ai toujours cette erreur : erreur

Pourriez-vous m'aider ?

Edited by Amperclokc

Share this post


Link to post
Share on other sites

D'après le message d'erreur vous avez paramètres une authentification sur le serveur sortant (smtp) qui ne passe pas
Hors il n'y pas d'authentification par défaut sur le serveur sortant a moin d'avoir active l'option dans l'interface de gestion de se compte mail


Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour @Amperclokc

Pour compléter @mecano91, pour activer le smtp authentifié, tu as le détail ici : https://www.free.fr/assistance/2406.html

EDIT :

Au vu de l'erreur rencontrée, que donne l'envoi d'un mail à ton adresse depuis une autre adresse mail ?

Edited by Chre

Share this post


Link to post
Share on other sites
Bonjour [mention=17063]Amperclokc[/mention]
Pour compléter [mention=12701]mecano91[/mention], pour activer le smtp authentifié, tu as le détail ici : https://www.free.fr/assistance/2406.html
EDIT :
Au vu de l'erreur rencontrée, que donne l'envoi d'un mail à ton adresse depuis une autre adresse mail ?
Si le compte était bloqué il ne pourrait pas se connecter depuis le webmail non plus

Envoyé de mon MI 9 en utilisant Tapatalk

  • Thanks 1

Share this post


Link to post
Share on other sites

Merci pour vos retours,

Seulement, l'option d'authentification est bien activée.
Ce que je ne comprend pas, c'est qu'avec des paramètres similaires, Thunderbird fonctionne, mais pas Outlook.

L'envoi à ma boite depuis une autre, et l'envoi de ma boite, fonctionne (webmail).
 

Share this post


Link to post
Share on other sites

Bonjour @Amperclokc

D'après ce que je comprends et vois, ton outlook a pour identification ton adresse mail complète, avec xxxx.yyyy@free.fr en suffixe. Or, il faut mettre uniquement le préfixe, avant le préfixe, c'est-à-dire xxxx.yyyy

Mais je ne sais comment tu peux faire ça dans Outlook. J'aurais tendance à dire que si ça marche avec Thunderbird, c'est bien :)

 

Share this post


Link to post
Share on other sites

Peut-être aussi vérifier que se sont les bons ports car ils sont différents en authentifier

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...