Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

Je me connecte sans problème à l'interface zimbra.free.fr, mais ma boîte mail semble ignorer tout nouveau mail entrant depuis le 05/01 13h57 (horodate du dernier mail reçu).

J'arrive à envoyer des mails depuis ma boîte free (et ils arrivent à destination). En revanche, toute tentative d'envoi vers mon adresse free semble se perdre dans les limbes.

=> Avez-vous connaissance d'une avarie en cours qui expliquerait ce comportement ? Si oui, avez-vous une idée du délai de retour à un fonctionnement normal ? Si aucune avarie générale connue n'explique ma situation, que dois-je faire, quelle procédure dois-je lancer ?

PS : j'ai déjà subi (en octobre 2018 je crois) un incident de ce type, et au rétablissement du service, je n'ai pas retrouvé les mails qui m'avaient été adressés dans l'intervalle. Dois-je m'attendre à un même type de désagrément ?

Merci.

Cordialement.

JYB.

 

Share this post


Link to post
Share on other sites
Bonjour,
Je me connecte sans problème à l'interface zimbra.free.fr, mais ma boîte mail semble ignorer tout nouveau mail entrant depuis le 05/01 13h57 (horodate du dernier mail reçu).
J'arrive à envoyer des mails depuis ma boîte free (et ils arrivent à destination). En revanche, toute tentative d'envoi vers mon adresse free semble se perdre dans les limbes.
=> Avez-vous connaissance d'une avarie en cours qui expliquerait ce comportement ? Si oui, avez-vous une idée du délai de retour à un fonctionnement normal ? Si aucune avarie générale connue n'explique ma situation, que dois-je faire, quelle procédure dois-je lancer ?
PS : j'ai déjà subi (en octobre 2018 je crois) un incident de ce type, et au rétablissement du service, je n'ai pas retrouvé les mails qui m'avaient été adressés dans l'intervalle. Dois-je m'attendre à un même type de désagrément ?
Merci.
Cordialement.
JYB.
 
Bonjour,
Si vous vous envoyez un message à partir d'une autre adresse, avez un message en retour ?
Est-ce que votre boîte ne serait pas pleine (Quota). Voir dans ma signature ou dans les premiers messages de ce forum.
Cordialement

--
Envoyé en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

Merci pour votre retour.

Quand j'envoie un mail depuis une autre adresse, je n'ai aucun mail en retour.

Par ailleurs, la boîte n'est pas pleine. Cependant je constate une différence entre le volume occupé indiqué par l'info-bulle au niveau de ma boîte de réception (102 MB) et l'info-bulle générale qui apparaît quand on survole l'adresse (977.3 MB/1 GB) => D'où peut provenir cette différence ? Quand je fais du ménage cette valeur évolue, mais reste toujours à proximité du GB ?

Depuis hier vers 14h, ma messagerie reçoit à nouveau des mails. Mais aucun mail n'apparaît entre le 05/01 14h, et le 08/01 8h.

Merci.

Cordialement.

Share this post


Link to post
Share on other sites

Bonjour,

Les mails qui ont été refusés par votre boîte n'arriveront plus, il faut que les expéditeurs vous les renvoient.

Pour la différence de volume, là où il vous indique 102 MB, ce n'est que pour les messages qui se trouvent dans le dossier réception.

les 977 MB sont pour la boîte générale : vous êtes donc bien en limite de quota. Pensez à regarder vos éléments envoyés et videz bien votre corbeille.

Vous pouvez également migrer votre messagerie vers 10 Go plutôt que les 1 Go actuellement : https://subscribe.free.fr/login/ (login adresse mail sans @free.fr et mot de passe messagerie)

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

Merci pour votre réponse.

La distinction entre la boîte générale et le dossier réception n'est pas claire pour moi. D'une façon générale je ne suis pas très au point avec le fonctionnement du protocole IMAP. Certains concepts doivent m'échapper, et je suis désolé du caractère naïf de mes questions.

Merci aussi pour la suggestion de passer à 10 GB. Avant de le faire, j'aimerais être sûr d'avoir bien mis de l'ordre dans mes données actuelles (sinon, la nature humaine étant ce qu'elle est, je crains de laisser trainer le sujet indéfiniment...).

Pratiquement, dans l'interface zimbra, je vois au même niveau uniquement les items "boîte de réception" et "archives".  Dans "archives", il semble n'y avoir qu'une dizaine de MB de mails.

=> Il doit donc y avoir d'autres "dossiers" représentant ~850 MB. A quoi correspondent-ils ? Aux boîtes de réception des autres adresses créées à partir de l'adresse principale ? A des "dossiers" cachés dépendant de mon adresse uniquement ? Dans ce dernier cas, comment puis-je connaitre la liste de ces dossiers et y accéder.

 

Merci.

Cordialement.

JY Bourmaud.

Share this post


Link to post
Share on other sites

Bonjour,

Normalement les dossiers se présentent comme cela, non ? et si vous passer la souris sur chacun, vous avez le nombre de mail

image.png.52228d14bc7fe737c94ec8c53d19260e.png

Share this post


Link to post
Share on other sites

Et âpres avoir supprimé les messages vous avez bien vidé la corbeille

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 12 heures, PatMau a dit :

Pensez à regarder vos éléments envoyés et videz bien votre corbeille.

C'est pas faute de l'avoir dit ?

Share this post


Link to post
Share on other sites
C'est pas faute de l'avoir dit
Lu trop vite j'avais pas vu
Et à sa faut aussi rajouter tout les dossiers des filtres commercial , réseau sociaux etc qui a la surprises des utilisateurs peuvent contenir beaucoup de mail sans qu'il le sache car certains n'utilisent pas le webmail et ne voit que les dossiers courant s boite de réception , éléments envoyés etc

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites

bonjour JYB,

j'ai exactement le meme probleme, (non reception mais envosi fonctionnels) mais à compter du 8 janvier.

J'ai déjà eu ce probleme fin novembre ou debut decembre, (pb resolu le 5 decembre)
suite à quoi j'ai fait un nettoyage drastique sur Zimbra, avec vidage de corbeille,
et meme effaçage de mails anciens important qsue j'avais souhaité garder jusque là !
sans succes ...

Mes clients se sont bien foutus de moi, mais cela s'est résolu tout seul au bout d'une dizaine de jours.

J'en ai déduit que c'est le serveur de free, et qu'il fallait que je changer d'adresse mail professionnelle.

J'ai contacté un gars de chez Zimbra vu sur le salon du paris open source submit (4 12 2018 je crois)
qui m'a avoué que free était la plus mauvaise publicité pour zimbra !

C'est peut-etre un probleme de mauvaise manip, mais nous ne devons certainement pas etre les 2 seuls 
a ne pas comprendre le truc ... Pour moi  Free n'est plus bon, je vais essayer Gandi et roundcube

Emmanuel

PS confirme moi quand ton pb est resolu, je suis curieux de voir si cela sera en meme temps que le mien, merci

Share this post


Link to post
Share on other sites

Bonjour,

Même problème depuis le 8/01 également.

Pour ma part je n'utilise que le webmail et je viens de faire un gros ménage mais le problème persiste. Soit le serveur de messagerie a besoin de temps pour prendre en compte le nettoyage soit il y a un problème plus général sur leurs infras de stockage.

A+

Share this post


Link to post
Share on other sites

OUAIP !

on est p'tet que 3 "ptits nouveaux" a s'etre inscrit sur ce foruml expres
pour en parler, mais moi j'utilise un mail free depuis le siecle dernier,
et là c'est quand meme de pire en pire ...

O Tempora O Mores

Share this post


Link to post
Share on other sites
bonjour JYB,
j'ai exactement le meme probleme, (non reception mais envosi fonctionnels) mais à compter du 8 janvier.
J'ai déjà eu ce probleme fin novembre ou debut decembre, (pb resolu le 5 decembre)
suite à quoi j'ai fait un nettoyage drastique sur Zimbra, avec vidage de corbeille,
et meme effaçage de mails anciens important qsue j'avais souhaité garder jusque là !
sans succes ...
Mes clients se sont bien foutus de moi, mais cela s'est résolu tout seul au bout d'une dizaine de jours.
J'en ai déduit que c'est le serveur de free, et qu'il fallait que je changer d'adresse mail professionnelle.
J'ai contacté un gars de chez Zimbra vu sur le salon du paris open source submit (4 12 2018 je crois)
qui m'a avoué que free était la plus mauvaise publicité pour zimbra !
C'est peut-etre un probleme de mauvaise manip, mais nous ne devons certainement pas etre les 2 seuls 
a ne pas comprendre le truc ... Pour moi  Free n'est plus bon, je vais essayer Gandi et roundcube
Emmanuel
PS confirme moi quand ton pb est resolu, je suis curieux de voir si cela sera en meme temps que le mien, merci
Non mais la blague les mec conçoivent l'usine à gaz et viennent dire âpres que c'est les clients les responsables car sûrement vu que c'est une utilisation professionnelle free doit sûrement leurs payer de droits ou des licences
Comme si sony venait dire que comme ses autoradio fonctionne mal c'est de la faute de Renault qui les intégré d'office dans des voiture

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 6 heures, Youpi a dit :

Bonjour,

Même problème depuis le 8/01 également.

Pour ma part je n'utilise que le webmail et je viens de faire un gros ménage mais le problème persiste. Soit le serveur de messagerie a besoin de temps pour prendre en compte le nettoyage soit il y a un problème plus général sur leurs infras de stockage.

A+

En effet, le serveur à besoin de 24 à 48 heures pour recalculer les stats de la messagerie après nettoyage.

Cordialement

Share this post


Link to post
Share on other sites
Le 10/01/2019 à 10:09, manux a dit :

bonjour JYB,

j'ai exactement le meme probleme, (non reception mais envosi fonctionnels) mais à compter du 8 janvier.

J'ai déjà eu ce probleme fin novembre ou debut decembre, (pb resolu le 5 decembre)
suite à quoi j'ai fait un nettoyage drastique sur Zimbra, avec vidage de corbeille,
et meme effaçage de mails anciens important qsue j'avais souhaité garder jusque là !
sans succes ...

Mes clients se sont bien foutus de moi, mais cela s'est résolu tout seul au bout d'une dizaine de jours.

J'en ai déduit que c'est le serveur de free, et qu'il fallait que je changer d'adresse mail professionnelle.

J'ai contacté un gars de chez Zimbra vu sur le salon du paris open source submit (4 12 2018 je crois)
qui m'a avoué que free était la plus mauvaise publicité pour zimbra !

C'est peut-etre un probleme de mauvaise manip, mais nous ne devons certainement pas etre les 2 seuls 
a ne pas comprendre le truc ... Pour moi  Free n'est plus bon, je vais essayer Gandi et roundcube

Emmanuel

PS confirme moi quand ton pb est resolu, je suis curieux de voir si cela sera en meme temps que le mien, merci

Bonjour,

En procédant à une analyse (statistique) complète à partir de la fonction de recherche de mail par taille, je retrouve une valeur totale estimée compatible avec le total affiché par zimbra. Donc je considère que j'ai réglé mon problème.

La morale de l'histoire est donc qu'on a tendance à sous-estimer le poids de "seulement quelques milliers de tous petits mails"... Ça m'apprendra.

Cordialement.

JYB.

Share this post


Link to post
Share on other sites

Bonjour,

J'en déduit que votre problème est résolu ?

Pensez à passer votre boîte à 10 Go si vous ne l'avez pas encore fait.

Pensez également à passer votre sujet en résolu (plus simple lors des futurs recherche de solution) : icône en haut à gauche de l'un de vos messages.

 

Cordialement

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...