Jump to content
Free-reseau.fr - Les forums
fenrir

Fibre POA78 - connecté mais débit faible (3Mbs)

Recommended Posts

Bonjour,

Le débit de ma connexion free (Freebox 4k fibre) a fortement chuté ces dernières heures :

-en temps normal j'ai bien 1Gbs en down et 600Mbs en UP

-actuellement j'ai 3Mbs en down et 30Mbs en UP (pas d'erreur, 3 en down, 30 en up)

La latence a aussi fortement augmentée (cf pièce jointe) et j'ai quelques pertes de paquets.

J'ai bien entendu tout relancé, il n'y a pas de travaux chez moi ni à proximité, les résultats sont les mêmes avec différents appareils et rien n'a changé dans mon installation.

Il semble y avoir des problème sur POA78 (coté ADSL en tout cas), peut être en lien avec mon problème, ou pas ?

L'assistance Free est non joignable (pas de réponse sur le téléphone et trop de monde sur le chat), l'assistance en ligne indique : Aucune anomalie n'est détectée sur votre ligne.

Quelqu'un a t'il des informations à m'apporter sur ce problème ?

Merci par avance

maison_last.png

Share this post


Link to post
Share on other sites

Je viens de passer 40min au téléphone avec Free, une fois terminé l’interrogatoire classique (vous êtres sous windows ? en wifi ? ...), après avoir eu accès à ma box et l'avoir réinitialisé, le technicien m'indique avoir fait ses propres tests et qu'il ne trouve aucun problème sur ma ligne ni dans les Yvelines d'ailleurs mais qu'il faut attendre 22h pour voir si la situation s'améliore (pas problème mais on doit attendre ... 🙄)

Donc @Paspou je pense qu'on a plus qu'à prendre notre mal en patience jusqu'à ce Free détecte qu'ils ont un souci quelque part dans leur infrastructure.

ps : pour la blague, comme il m'a indiqué être en mesure de faire un test de ping DEPUIS ma freebox, je lui ai demandé le résultat, il m'a indiqué 5secondes vers free.fr, sans que ça le choque le moins du monde (en pratique il ne doit pas savoir lire un test de latence, ce qui n'est pas une critique, les personnes des hotline sont rarement formées correctement), encore heureux que la situation n'est pas catastrophique à ce point, je ne pourrai même pas poster ce message sinon 😂

Share this post


Link to post
Share on other sites

Buchelay , Yvelines... même combat... c’est quoi l’embrouille !? Vive la fibre de m**** je commence à  saturer de Free !!

Share this post


Link to post
Share on other sites

Je viens de contacter l'assistance Free par tchat. 

Le pb a l'air d'être connu ("plusieurs autres cas comme le vôtre" ; "vous êtes bien ds le 78 ? ") et la réponse a été "on va investiguer la raison de ces lenteurs". 

Bon... Ça ne rend pas la connexion meilleure, mais au moins on a l'impression de ne pas (encore) être perdu ds l' hyper-espace. 

Je vous encourage à poster sur le tchat d'assistance, pour faire "effet de masse"? 

Edited by Paspou
  • Upvote 1

Share this post


Link to post
Share on other sites

Résultat de mon dernier speedtest :

Hosted by Stella Telecom (Courbevoie) [7.16 km]: 4.384 ms
Testing download speed................................................................................
Download: 844.71 Mbit/s
Testing upload speed................................................................................................
Upload: 455.21 Mbit/s

 

depuis Poissy :)

Share this post


Link to post
Share on other sites

La situation s'est améliorée en fin de soirée mais je n'ai pas encore retrouvé le débit attendu (il est néanmoins suffisamment élevé pour attendre) et je n'ai presque plus de pertes de paquets.

Ça ressemble fortement à un problème matériel sur le backbone de Free.
 

Latency: 5.1ms
Download: 79.84 Mbit/s
Upload: 361.18 Mbit/s 

On va voir comment la situation évolue

  • Upvote 1

Share this post


Link to post
Share on other sites

Bonjour à tous,

Fibre Free à Breuil Bois Robert derrière gou78 ou sep78 (faut que je creuse).

Et même constat hier soir avec des tracerts vers free ou google qui étaient de plus de 90ms.. et un débit d/l ne dépassant pas les 40Mb/s sur plusieurs serveurs et u/l 

Ce matin tout est revenu à la normal, d/l 860Mb/s mais ce soir de nouveau problème de débit, mais le ping reste cohérent inférieur à 8ms, sauf des fois des pointes à 15ms (via tracert).

3213310060801087-dST2tjhE.png

PS. : J'ai la télé qui doit me bouffer 30Mb/s en d/l.

Ce problème est apparu après un problème survenu en amont des 2 DSLAM qui étaient KO mercredi toute la journée.

Edited by wiloskill

Share this post


Link to post
Share on other sites

Oui la même chez moi, ça me conforte dans l'idée que c'est un problème d'infra, dès qu'il commence à y avoir du trafic (le soir -> youtube/netflix/...) ça sature.

Ajouté à ça les pertes de paquets ...

Share this post


Link to post
Share on other sites

Et ça recommence... je vais retourner chez Orange ma parole !! Trop de problèmes chez free, et le pire c’est que y a 0 comm de leur part !! Inadmissible 

Share this post


Link to post
Share on other sites

Je ne vais pas défendre Free, mais ça ne serait pas mieux chez un autre opérateur, ils ont tous ce genre de problème (pour Orange par exemple j'ai un pote et tout son secteur qui ont été coupé 1mois cet été).

C'est clairement un problème d'infrastructure (un équipement de cœur HS à mon avis).

Edited by fenrir

Share this post


Link to post
Share on other sites

Pareil à Aubergenville (78) depuis hier soir +80ms de ping contre 2ms en temps normal et 1mb/s en download contre 950mb/s en temps normal...

Aujourd'hui, à 12h40 : ping 14ms et débit descendant 6,15mb/s

La perte de packets en jeu est importante aussi...

Share this post


Link to post
Share on other sites

J'ai appeler le 3244 à l'instant,

On m'informe que je ne suis pas le seul dans ce cas la (Débit fortement réduit, ping haut et packet loss) il avait déjà eu 3 appels depuis ce matin pour ce pb dans le 78.

Ils me tiennent informé et l'incident généralisé n'a pas encore été déclaré chez eux... Sachant que cela fait au minimum 2j...

 

Share this post


Link to post
Share on other sites

Bonsoir,

Depuis la grosse coupure générale de 5 heures jeudi après midi (je pense que c'était à Poissy, St Ger, Le Vesinet et quelques autres) ma connexion est elle aussi très instable. JE suis dans le centre de St Germain, pas en fibre contrairement à vous mais en Vdsl. La freebox me dit que je suis accroché à 78mb/s en down et 17 en up. Vendredi matin et ce matin aucun probleme, le débit annoncé par la freebox est réèl, mais ca se complique dans la journée. Et le soir impossible de jouer à Fortnite tellement la perte de paquet est importante (environ 10%). Pour free aucun probleme, malgré etre resté 40 mn au tel...

Share this post


Link to post
Share on other sites

Bonsoir, je suis en ADSL sur Breval (BRE78), j'ai exactement les mêmes symptômes. J'ai embêté l'assistance Free sur Twitter, j'ai contacté le 3244 mais tout cela pour rien. Ils font des tests de leurs côtés et me répondent que tout va bien. Or les dits tests, c'est un débit ATM. Je ne pense pas que le problème soit au niveau du signal. Je parle de débits en IP et là le support ne réponde rien. Malgré mes multiples demandes, je n'ai toujours pas réussi à faire ouvrir un cas. Tôt le matin, j'ai mes 13 ou 14 Mbit, puis au cours de la journée cela se dégrade. Le ping moyen passe de 31 ms à plus de 150, avec souvent des timeout. La gigue augmente.

Share this post


Link to post
Share on other sites

Il semble y avoir du mieux de mon coté, plus de perte de paquet depuis 1h ce matin, on verra en fin de journée si ça reste comme ça

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...