Jump to content
Free-reseau.fr - Les forums

Chute de debit pour tout le monde depuis la 3.1.2


Recommended Posts

j'observe que tous les 5 min's j'ai une deconnexion , avec une baisse de debit depuis la 3.1.2 , avant sa fonctionné super bien ;)

 

NRA : ROU59

Longueur de ligne : 4037 mètres

Affaiblissement théorique : 42.225dB

 

EN DL : 660 Ko/s Max

EN Up : 115 Ko/s Max

 

Screen 3.1.2 :

 

UuFPx.jpg

 

vkEmS.jpg

 

1434368807-002.jpg

 

0pOOp.jpg

 

 

 

-----

 

depuis la 3.1.3

 

c'est encore pire ^^

 

Screen 3.1.3 :

 

1436279158-ser.png

 

9Vj5z.jpg

 

C'est l'auto adaptation ?

Edited by KERNEL59
Link to comment
Share on other sites

Bonjour,

Pour vous aider, merci de remplir votre profil.

Allez sur cette page : http://www.free-reseau.fr/forum/index.php?app=core&module=usercp&tab=core
Tout en bas, vous pouvez saisir :
- numero de Freebox, version de Freebox, type de dégroupage
- NRA, longueur de ligne, logement
- numero freebox mobile et téléphone
- Identifiant FTTH et PTO
- votre ou vos adresses email @free.fr

Ces informations sont visibles uniquement par les personnes de chez Free.

Cordialement

Link to comment
Share on other sites

Bonjour,

 

 De mon côté également le débit a chuté drastiquement passant de 6Mb/s (déjà pas bien lourd) à 2Mb/s (depuis mi juin).

Je ne constate pas de déconnexions virulentes par contre. 

 

Après MAJ vers la version 3.1.3, rien ne change au niveau usage.

 

Je souhaiterais au minimum retrouver mon débit d'il y a un mois.

 

Merci

post-7037-0-14422500-1436543875_thumb.pn

Link to comment
Share on other sites

Bonjour

 

 

Depuis la mise à jour en 3.1.2 j'ai également de gros soucis.

 

De 7 Mb/s (au 04 juillet) je suis passé à 2.8 Mb/s.

 

Je viens de faire la dernière mise à jour (3.1.3) et cela ne résout rien du tout.

 

Comment faire et qui contacter surtout pour résoudre ce problème,

 

Merci et bon courage à tous ceux qui galèrent !!!

 

post-7049-0-89844700-1436637728_thumb.jp

 

post-7049-0-92709000-1436637731_thumb.jp

Edited by frankyx
Link to comment
Share on other sites

Re

 

En bidouillant un petit peu et en repassant en ADSL2+ ou lieu de vDSL2 je suis repassé à un débit descendant théorique de 6.1 Mb/s, par contre pour le téléchargement pur pas de grosses améliorations je reste  aux alentours de 3 Mb/s.

 

J'ai envoyé un petit message à free via Twitter ... WAIT and SEE ...

 

Bonne soirée 

 

post-7049-0-28639100-1436640276_thumb.jp

 

post-7049-0-62195600-1436640278_thumb.jp

Link to comment
Share on other sites

Bonjour

 

J'ai moi aussi des problemes incessants de reseau depuis un trimestre, d'image depuis 6 mois.

Je note juste que ceux ci arrivent alors que Free a été autorisé a deployer une antenne pour Free Mobile sur ma commune.

Le local est à construire et le mat  est à deployer, mais je me demande si le probleme ne viendrait pas en ce que le répartiteur a deja été configuré pour recevoir des données prioritaires ... Car j'imagine que les communication Free Mobile passent par le reseau Free ...

Moi aussi je vois desormais la marge de bruit osciler alors qu'il s'agissait avant d 'un  chiffre fixe (epoque ADSL). J'ai la sensation que l'infrastructure est depassée... 3 de mes voisins ont les même probleme , mais j'ai l'impression que c'est a tour de rôle...

 

Comme vous, j'ai l'impression de revenir a la capacité d 'un modeme v92. Juste la derniere heure de deconnexion :

Journal de connexion adsl : ---------------------------  Date                         Etat             Débit (kb/s)      --                           --               --                11/07/2015 à 20:51:13        Déconnexion                        11/07/2015 à 20:46:04        Connexion        18618 / 1025      11/07/2015 à 20:44:24        Déconnexion                        11/07/2015 à 20:37:18        Connexion        18675 / 1025      11/07/2015 à 20:36:02        Déconnexion                        11/07/2015 à 20:24:41        Connexion        18675 / 1025      11/07/2015 à 20:23:54        Déconnexion                        11/07/2015 à 20:21:00        Connexion        18664 / 1025      11/07/2015 à 20:20:13        Déconnexion                        11/07/2015 à 20:17:18        Connexion        18606 / 1025      11/07/2015 à 20:15:57        Déconnexion                        11/07/2015 à 20:15:05        Connexion        18652 / 1025      11/07/2015 à 20:14:18        Déconnexion                        11/07/2015 à 20:13:21        Connexion        18679 / 1025      11/07/2015 à 20:12:12        Déconnexion                        11/07/2015 à 20:11:12        Connexion        18687 / 1025      11/07/2015 à 20:07:41        Déconnexion                        11/07/2015 à 20:04:32        Connexion        18667 / 1025      11/07/2015 à 20:03:45        Déconnexion                        11/07/2015 à 20:03:33        Connexion        18672 / 1025      11/07/2015 à 20:01:54        Déconnexion                        11/07/2015 à 20:01:31        Connexion        18633 / 1025      11/07/2015 à 19:59:13        Déconnexion                        11/07/2015 à 19:58:28        Connexion        18633 / 1025    

Ce qui est interressant c'est que les deconnexions durent de 80 a 150 secondes. Si l'on enleve 30 sec de reconnexion de la box, cela veut dire que la carte reseau est incomprehensible de la box durant 30 a 120 secondes , soit un rapport de 1 à 4 . J'aimerais bien connaitre le temps de boot d 'une carte reseau ...

 

Bonne soirée

 

Fabrice

Link to comment
Share on other sites

Salut tout le monde.

 

Ce matin après l'activation du mode Patate hier soir (et certainement sa prise en compte cette nuit par free) je suis passé à quasiment 6 Mb/s en télechargement pur.

 

Est ce que le passage en ADSL2+ et mode Patate y a été pour quelque chose, certainement, mais je ne m'y connais pas assez pour l'affirmer clairement.

 

En tout cas je repasse à mon débit q'y a quelques semaines.

 

Bonne journée à tous et faites moi signe de vos retours d'expériences.

 

post-7049-0-34736800-1436691276_thumb.jp

 

 

Link to comment
Share on other sites

Bonjour,

 

Le mode patate me permet de gagner 70/80 ko/s  en download (je suis donc a 285ko/s au total) mais je suis encore loin des 600ko/s que j'avais il y a un mois.

 

Franchement, j'avais jamais eu de baisse aussi importante et surtout aussi longue avec free et c’est vraiment lourd la.

Déjà qu'on nous rabâche non stop le haut débit dans toutes les pub (tout FAI confondu) alors que dans la réalité, nous sommes quand même loin de pouvoir disposer d'une connexion de 10mb/s et cela sans parler de province ou lieu éloigné.

 

La ligne France Télécom est direct sur ma freebox (aucun parasites du coup) et les pertes du à l'affaiblissement ne sont pas de mon fait.

J’espère que cette problématique sera vite réglée !

 

Bonne journée

Link to comment
Share on other sites

Et finalement, retour du débit à 200 ko/s ... donc rien ne change.. 6h pour télécharger une iso de centos (4Go) sur une source ftp free.....c'est beau le haut débit !!

Link to comment
Share on other sites

Ralbol du haut débit de free de pire en pire des déconnections a tous va je vais faire un courrier a Mr Niel et autre organisme qui s'occupe du suivi de qualité du haut débit car la trop ses trop ça fluctue de plus en plus et la tv et pourrie ..... je paye 47 euro par mois donc un peut de qualité Free.......  

Link to comment
Share on other sites

Bonjour

Quelqu'un a essayé d'essayer la méthode que j'ai faite, c'est à dire de passer du vDSL2 au ADSL2+ et ensuite de changer son ping (PATATE ou Fastpath) ?

Link to comment
Share on other sites

Bonjour,

même situation que tous les intervenants .Problème Free?? Pas d'info et ticket tj ouvert depuis le 17/6.

Intervention opérateur historique prévue le 20/7.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...