Jump to content
Free-reseau.fr - Les forums

Gros problème de désynchronisation depuis le 24/02/2014 [ BLS 34 ]


Vetea

Recommended Posts

Bonjour,

 

Le week end c'est un moment de pause, de calme et de détente après une semaine de travail bien chargée et je crois que c'est la même chose avec ma connexion :

14032210474513261112086490.png

 

Donc rebelote.

Aucune nouvelle du ticket incident d'ouvert et de la vérification de vos équipements depuis Lundi.

Bon je vais patienter ... Mais pas trop longtemps !

Si les problèmes durent trop longtemps, je ne me prendrai pas la tête, mon DSLAM est dégroupé par pas mal de concurrent ( dont SFR avec qui mon voisin n'a aucun problème ) et bien je ferai jouer la concurrence cela sera très simple.

Mais avec regret après 7 ans d'utilisation et de satisfaction.

Cordialement.

Link to comment
Share on other sites

Bon, j'ai décidé d'agir !

 

Travaillant dans l'électronique, je teste actuellement une solution provisoire qui pourrait, si elle s'avère concluante, rendre bien des services avec peu de moyens ...

 

Je vous en tiendrai informé ! ;)

Link to comment
Share on other sites

Après 20 minutes, connexion stable avec plus ces marges de bruits parasitaires :

14032211254813261112086545.png

 

Les FEC montent très modérément, et mon débit est au maximum de ses possibilités par rapport à ma ligne.

L'atténuation a augmenté de 5db. Et oui, ça fait partie de mon astuce ... ;)

Il est d'ailleurs amusant de faire grimper les FEC en touchant avec le doigt le fil "gris" et sa modif' ... :)

 

Si dans les heures qui suivent j'ai un résultat positif, je vous ferai part de la manipulation.

Edited by Vetea
Link to comment
Share on other sites

Voici le graphe depuis ma modif' :

14032211310013261112086562.png

 

Vous noterez la coupure suite à mon intervention et après, une marge complétement linéaire et stable.

( Ma prise est de type gigogne "T inversé", elle est démontée le temps des tests. )

Edited by Vetea
Link to comment
Share on other sites

Après 45 minutes, résultat toujours nickel !

 

Le nombre de FEC augmente progressivement :

14032211482313261112086640.png

 

Mais rien à voir avec les résultats d'auparavant.

La marge de bruit est toujours aussi stable.

 

Bref, ça sent bon ... :)

Après, c'est peut être ma ligne qui est stable depuis 45 minutes sans que cela vienne de ma modif' ... Mais vu comme c'était partie depuis ce matin, j'en doute fort.

Il faut donc voir les résultats sur la journée.

 

Pour information, j'ai réglé mon ping sur le mode "FastPath".

Link to comment
Share on other sites

Près d'1h30 sans désynchro !!

 

14032212444413261112086802.png

 

FEC toujours stable. Parfois ça grimpe vite et puis ca se stabilise.

 

J'ai testé la télé, téléphone, internet, tout fonctionne parfaitement.

Il est a noté de rares petits artefacts sur le flux vidéo en mode HD mais vraiment rien de génant.

 

Je soupçonne fortement une grosse PEM ( Perturbation éléctro magnétique ) sur ma ligne entre le DSLAM et mon domicile comme beaucoup d'usagers je pense.

Pour pallier à ça, j'ai réalisé un petit atténuateur maison.

Nous en utilisons beaucoup à mon travail car nous bossons sur des fréquences qui vont de 868Mhz à 2.4Ghz, et bonjour les PEM, harmoniques et autres joyeusetés parfois ...

 

Néanmoins, je ne dévoile pas encore la modification, j'attends de voir les résultats dans la journée, voire plus.

Link to comment
Share on other sites

Plus de 3 heures sans soucis. :good:

 

14032202184913261112086968.png

 

Connexion stabilisée depuis ma modif' !!

Les FEC continuent à augmenter, mais sans aucune incidence sur le bon déroulement des services.

 

Purée, si ça continue, c'est du tout bon ! :acute:

 

Pour corroborer mes propos :

14032202341113261112087001.png

Edited by Vetea
Link to comment
Share on other sites

Bonsoir,

 

Je reviens de ma longue journée, et aucune déconnexion depuis 11h heure ou j'ai réalisé ma modif' :

 

14032302313813261112089107.png

 

C'est linéaire et sans parasites ! :)

 

Du coté des FEC, par contre ça douille :

14032302313813261112089108.png

 

Mais la synchro tient le choc !

Il n'y a juste eu des erreurs FEC ce qui est étonnant.

Une atténuation plus importante pourrait réduire ces phénomènes, mais là j'arrive à passer un week end sans problème ce qui est très positif.

De plus, tous les services sont fonctionnels : TV ( HD ) , Internet, Téléphonie.

Génial.

 

Demain, si tout est ok, je vous en dirai plus sur la marche à suivre pour la modif', si cela peut résoudre les problèmes, je la partagerai avec grand plaisir.

 

A bientôt.

Link to comment
Share on other sites

Bonjour,

 

Ca fonctionne toujours !! :acute:

 

Voici les graphes de 13h :

 

14032301161513261112089881.png

 

14032301161413261112089879.png

 

14032301161413261112089880.png

 

Beaucoup de FEC, mais la synchro reste stable. Services Ok !

Il semble que l'atténuateur fasse son job quant aux perturbations qui occasionnent les problèmes qui désynchronisent la Freebox.

Cela se voit avec les FEC qui augmentent sans cesse, sans l'atténuateur c'est la désynchro assurée.

 

En augmentant l'atténuation, on peut réduire un peu plus le phénomène je pense. Tout dépend du type de la ligne.

 

Bon je prends quelques photos et je vous post ça.

Link to comment
Share on other sites

Voici donc le détail de ma petite modif' !

 

ATTENTION : Cette modification ne garantie en rien la résolution de vos problèmes initiaux, mais permet de réduire significativement les perturbations PEM et autres parasites qui sont la cause de pas mal de problème sur votre connexion.

 

Il vous faudra au préalable :

- Vous munir d'un fer à souder et du fil à braser ( Soudure )

- Accéder à votre prise téléphonique.

- Vous munir d'une résistance 1/4W de 180 Ohms ( Marron Gris Marron OR )

- Débrancher la prise téléphonique.

 

- Ensuite, dévisser le plot ou se trouve le fil gris.

- Souder la résistance de 180 Ohms sur le fil gris.

- Après, visser l'autre extrémité de la résistance dans le plot ou se trouvait le fil gris.

- Brancher à nouveau la prise téléphonique.

- Attendez que votre Freebox se synchronise.

- Votre atténuateur est fonctionnel !

 

Une photo de l'installation :

14032301403013261112089930.png

 

 

Comme je l'ai indiqué sur la photo, l'atténuation est d'environ 5 DB sur ma ligne par rapport à ce que j'avais auparavant.

Le débit n'a pas diminué d'un iota comme vous avez pu le voir sur les graphiques que j'ai diffusé.

Si vous avez des résistances en réserve, vous pouvez faire des tests avec des valeurs plus ou moins grandes.

Pour ma part, avec une résistance de 180 OHMS, j'ai des résultats très honorables ! :acute:

 

Voilà, cette solution provisoire me permet d'avoir une connexion stable avec tous les services opérationnels.

En attendant que FREE fasse son travail, c'est plus qu'un dépannage. :good:

 

Voilà, à bientôt !

  • Upvote 1
Link to comment
Share on other sites

Week end passé sans encombre !!

Cela fait plaisir ! :good:

 

A mon travail je tâcherai de bricoler un atténuateur sous forme de boitier avec une variété d'atténuation pour faire plus de test.

Quitte à proposer ce boitier à Free pour résoudre bien des problèmes ! :rofl:

 

Bon début de semaine à tous ! :acute:

Link to comment
Share on other sites

Bonjour,

 

Voilà !! J'ai terminé mon atténuateur de PEM ( Perturbations Electromagnétique ) !

 

14032405151713261112093188.png

 

En plus des 4 niveaux d'atténuation ( fonction des marges d'erreur et des désynchronisations ), j'ai ajouté un mode "BYPASS" ligne directe.

J'ai aussi ajouté 2 capacités de 100nF sur chaque ligne pour filtrer un peu plus le signal de divers parasitage.

L'interrupteur ON / OFF me permet de désactiver la ligne à la Freebox en cas d'urgence ( Orage ou autres ... ) mais débrancher la prise est aussi efficace ! ;)

 

Actuellement, la connexion est stable depuis plus de 2h avec l'atténuateur en mode BYPASS.

 

Et je retrouve un débit proche de la perfection pour les conditions de ma ligne :

14032405245313261112093201.png

 

Avec très peu d'erreurs.

 

Après, peut être que Free a corrigé les problèmes entre temps ... Mais j'ai eu aucune nouvelle de leur part depuis Dimanche dernier ( plus de 7 jours ! ) et l'ouverture du ticket incident ...

Après tout, si on a les moyens d'agir pour résoudre les problèmes, autant ne pas se gêner.

Surtout que ces questions de Synchros - Désynchros intempestives sont très difficiles à résoudre pour les techniciens ... Entre les PEM sur la ligne dues aux travaux à proximité, un parafoudre défectueux, une installation électrique foireuse, etc ... C'est très dur et je comprends parfois le temps de résolution de ces problèmes ...

 

A bientôt !

Link to comment
Share on other sites

Bonsoir,

 

Pour information, j'ai reçu un retour de la part de Free m'informant que leur équipement est Ok.

Comme de bien entendu, en cas de PEM, c'est de bonne guerre ...

Enfin bon, c'est une bonne chose de m'en informer.

J'attends la suite de vos observations et ne jamais plus avoir à vous appeler ... :)

 

Cordialement.

Link to comment
Share on other sites

Bonjour,

Situation stabilisée depuis ce week end.

Mon filtre atténuateur y est pour beaucoup mais je pense que Free a aussi du faire quelque chose.

Bref, plus de problèmes mais restons sur nos gardes !

Bon courage a tous les autres clients !

Link to comment
Share on other sites

Bonjour,

 

Reprise des hostilités depuis hier soir, Synchro - Désynchro ... Bizarre encore le Week end ! Hey M'sieur Free c'est normal ???

 

Bon heureusement que j'ai mon atténuateur - Filtre qui me stabilise tout ça :

14032405151713261112093188.png

 

Toute la semaine, je l'avais mis en BYPASS sans relever aucun problème particulier.

Là, j'ai été obligé de le mettre à 3 ( 180 Ohms environ comme le week end dernier ) pour stabiliser la synchro ... A 1 ou 2, ça tenait pas.

Les deux Condos de ligne ne suffisent pas apparemment.

 

Peut être en mettant une des deux lignes à la terre avec un petit éclateur pour stabiliser encore plus tout ça ?

J'en ai au boulot, je verrai ça la semaine prochaine.

 

Depuis 10h de synchro stable :

14032911070113261112106753.png

 

Un FEC qui grimpe et des erreurs diverses, mais tous les services OK.

En position Bypass, 1 ou 2, les désynchros recommencent.

Donc le week end, ça sera en mode 3 et la semaine en Bypass .. Merci Fre... euh Merci Vetea je voulais dire.

 

Bon week end.

Edited by Vetea
Link to comment
Share on other sites

Bonsoir,

Tous les Dslam a proximité de chez moi sont HS ( Mauguio, baillargues, Lunel ... )

Panne générale !!??

Du coup freebox bloqué a l'étape 6 ...

D'autres dans mon cas ??

Link to comment
Share on other sites

Bonjour Noreto,

Et bien tant que mon atténuateur PEM est en fonction les services sont stables et sans les problèmes demeurent.

Pour moi la ligne a un sérieux soucis .. Surtout le week end.

Voilà.

Link to comment
Share on other sites

Re Bonjour,

 

Et bien tant que mon atténuateur PEM est en fonction les services sont stables et sans les problèmes demeurent.
Pour moi la ligne a un sérieux soucis .. Surtout le week end.

Je  viens de le  remonter  en précisant  la part d'actions  que  vous avez  entreprises dans la  résolution du dysfonctionnement.

Nos équipes prendront   en compte  cette  donnée.

Bonne  journée.

Link to comment
Share on other sites

Merci à vous.

 

Je doute hélas que vos équipes puissent faire quelques choses au niveau de la ligne, étant la propriété de qui vous savez, mais sait on jamais.

Quand à ma solution, en tout cas dans mon cas, elle fonctionne et permet de stabiliser les choses sans les résoudre néanmoins.

 

Bonne journée.

Link to comment
Share on other sites

Bonsoir,

Un ticket Gamot a été ouvert.

Les choses se poursuivent donc.

Mon atténuateur l'aident beaucoup a stabiliser ma connexion, heureusement.

A bientôt.

Link to comment
Share on other sites

Bonjour,

Noreto, j'aurai une question.

Hier midi, j'ai eu une panne ADSL pendant 1/2h ( étape 2 )

Après coup, synchro normale, débit au taquet, plus d'erreurs, nickel !

Je voulais savoir si FT avait entrepris quelque chose car sur mon compte Free - retour incident - vous attendez leur rapport.

Merci.

Cordialement.

Link to comment
Share on other sites

Bonjour,

C'est le week end et ... tout semble rentré dans l'ordre !

Débit toujours au taquet et plus ces erreurs et autres parasites.

Pour moi, il y a eu quelque chose de fait.

Le Gamot a retourné DIA.

Bref, ça tourne avec l'attenuateur en Bypass. Ça fait plaisir !! :)

Espérons que cela dure.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...