Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour, depuis Hier mon Femto ne fonctionne plus, la lumière bleu est ok mais impossible de capter correctement j'ai toujours

 

que 1 barre et en Edge, mes 2 telephone Free font la meme chose, j'ai essayer de contacter la Hotline mais mon telephone

 

perd le réseau car chez moi je ne capte presque rien.

 

est ce que quelqu'un peu déclencher un echange ? 

 

Merci.

Link to post
Share on other sites

Bonjour,

 

Je viens de remarquer que la lumière était éteinte. J'ai donc relancé ma Box et la elle est bien bleu et marquée démarrée mais on ne capte rien.

Je pense que j'ai le même problème que toi. Peut être attendre une mise à jour ou autre chose sur le serveur, je ne sais pas.

 

Si quelqu'un aurait une idée...Merci

Link to post
Share on other sites

ouais c'est bizarre sur le forum de l'aduf il y a aussi un membre qui a le meme soucis.

 

la hotline ma dit d'attendre ma resolution d'un ticket que j'ai en cours pour mon debit et après il pourront s'occuper de mon soucis de FEMTO 

 

donc je vais surrement rester 2 semaine sans telephone portable dans la maison, car chez moi je suis a 1 barre et en Edge.

Link to post
Share on other sites
  • 1 year later...

Bonjour,

 

Moi aussi le Femto n'a jamais fonctionner (déplacement d'un technicien et moult 3244 rien ni fait) juste attendre la prochaine MAJ :cray:

 

Moi   j'ai  plutôt  une  alerte  sur  votre  dossier  indiquant un disque  dur  défectueux ...

Dans  un  premier  temps, songez  à  rebooter  votre  boitier Server  et  si   l'alerte est  toujours  visible,    vous pourriez   demander   son  remplacement.

Link to post
Share on other sites

Mon DD n'a pas de soucis . J’enregistre et je lit tous les enregistrements .Le boitier serveur a été rebouter.Je pence plus tôt que mon boitier serveur qui date des toutes premiers livraisons de FreeBox Révolution n'est pas fait pour le Femto   

Link to post
Share on other sites

Bonjour,

 

Mon DD n'a pas de soucis . J’enregistre et je lit tous les enregistrements .Le boitier serveur a été rebouter.

Le redémarrage de votre  boitier  Server a permis de le  réinitialiser.

 

Je pence plus tôt que mon boitier serveur qui date des toutes premiers livraisons de FreeBox Révolution n'est pas fait pour le Femto   

En parlant  du  Femtocell, qu'observez-vous  depuis   la  dernière  mise à jour  du  Firmware   en  3.1.5 ?

Link to post
Share on other sites

Bonjour

Mon smartphone avec l’application Free Mobie Netstat me donne:

orange 100%

orange 2G 0%

orange 3G 100%

Free 0%

Free 3G 0%

femto 0%

Free 4G 0%

les 2 autres smartphones de la maison idem

En déplacement dans la région de Sainte Maximes mon voisin avais une FreeBox Révolution vielle d'un an et la partie free faisais du 100%dans tous les postes

Link to post
Share on other sites
  • 4 weeks later...
  • 3 months later...
  • 2 weeks later...

Réponse de free alors que free avec le déplacement d'un technicien sait que mon ensemble server femtocell n'est pas compatible

Et mes deux téléphones ne fonctionnent pas!

Link to post
Share on other sites
  • 3 weeks later...

Nouvelle MAJ et pas de solution pour les femtocell

bientôt un an que le problème n'est pas résolut chez free

si je suis le seul pourquoi ne me changent ils la boxe

si nous sommes plusieurs ils ne veulent pas changer des tas de boxe

le créateur des femtocell doit vite trouver pour que sa fonctionne partout sans probleme.

Link to post
Share on other sites
  • 8 months later...
  • 5 months later...

bonsoir

mon femtocell est démonté car certes il ne fonctionne pas mais en plus il plante ma freebox  plus d’internet plus de wifi .........

la cata

Bientôt la fibre orange!!!!!!!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...