Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Donc je que je clique en bas à droite sur "Ligne en IPv4 / IPv6" ou "Inscription avec l'IPv6", je tombe sur cette page. Je ne comprend pas très bien ce que je suis censé faire.

JWKBUFXOyi.png

Link to post
Share on other sites
Il y a 1 heure, ArthurK a dit :

oui je vois le dragon.

Ok, et as-tu refais la procédure d'inscription une fois le dragon affiché ? (dans un autre onglet par exemple)

Link to post
Share on other sites

J'ai tenté plusieurs fois, sous Chrome et sous Firefox. Pas d'adblock ou de bloqueur de script d'activé. Je vois le formulaire d'inscription très brièvement (1/4 de seconde) avant de basculer automatiquement sur la page précédemment mentionnée.

yPG3apgCE7.png

Edited by ArthurK
Link to post
Share on other sites

Bonjour @ArthurK

Je ne comprends pas : sur ta copie écran, tu est sur la page d'inscription. Il te suffit donc de remplir ce formulaire pour activer le service ?

Et sinon, contrairement à ce que tu précises, tu as Adblock Plus activé sur ton navigateur. Désactive-le refait le test.

Link to post
Share on other sites
Il y a 10 heures, Chre a dit :

Je ne comprends pas : sur ta copie écran, tu est sur la page d'inscription. Il te suffit donc de remplir ce formulaire pour activer le service ?

Comme déjà expliqué, le formulaire ne reste pas affiché plus d'une seconde. Et même si j'étais assez rapide pour le remplir dans ce délai, il n'y a pas de bouton de validation.

Il y a 10 heures, Chre a dit :

Et sinon, contrairement à ce que tu précises, tu as Adblock Plus activé sur ton navigateur. Désactive-le refait le test.

Je l'ai testé plusieurs dizaines de fois sur une machine nouvellement installée. Profils vierges et sans extension que ça soit sur Firefox ou Chrome, l'avertissement s'affiche quand même.

Link to post
Share on other sites
il y a 42 minutes, ArthurK a dit :

Je l'ai testé plusieurs dizaines de fois sur une machine nouvellement installée. Profils vierges et sans extension que ça soit sur Firefox ou Chrome, l'avertissement s'affiche quand même.

Ok, merci pour les précisions.

Désolé, je sèche. Si d'autres savent ? :)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...