Jump to content
Free-reseau.fr - Les forums

drum65

Member
  • Content Count

    9
  • Joined

  • Last visited

Everything posted by drum65

  1. Effectivement, ça doit faire un moment que je ne me suis pas connectée à ces comptes. Mais, ils pourraient avertir sur le compte principal, c'est pas grand-chose... Merci,
  2. Bonjour, Merci Lanimreg et désolée pour le délai dans ma réponse, je n'avais pas vu la notification du message et me suis reconnectée pour relancer la discussion. Je pensais avoir déjà testé cette interface, sans effet. Mais, là, j'ai pu me connecter à tous mes comptes, pour un, j'ai pu demander la migration ; pour les autres, j'ai dû demander de les recréer (?) et ça m'a dit qu'ils seraient à nouveau actifs dans 2h. Mystère. Mais, c'est mieux que rien. Merci encore, C.B
  3. Déjà, si je pouvais récupérer les miens... Je n'ai pas eu de réponse à ma question, donc impossible de vous aider. Cordialement
  4. Re-bonjour, Cette forme vous suffit-il ? d***d***65, c****.**4, c.b******5 et e*****6* J'ai pas très envie de tout écrire en clair ici. Merci,
  5. Bonjour, En réinstallant mon PC et mon Thunderbird, je viens de m'apercevoir que l'accès à certaines de mes boîtes mail secondaires ne marchent plus, bien que les mots de passe associés soient les bons. A chaque fois que j'essaie de me connecter via l'interface https://zimbra.free.fr/zimbra.pl, j'ai le message "Ce compte n'utilise pas le webmail Zimbra". Je pense pourtant que j'avais migré certains sous Zimbra à une époque. Si j'essaie de les lire avec : https://webmail.free.fr/?ima j'obtiens "Erreur de connexion au serveur de stockage." Dans mon interface FreeBox, je n'ai aucun lien pour demander à migrer vers Zimbra et "Gérer mes mails" tourne en rond puisque ça me demande à chaque fois de me reconnecter sans rien me laisser faire sur mes comptes sauf essayer de lire les messages via l'URL précédente qu ne marche pas... Comme ça fait longtemps que je ne me suis pas connectée à ces comptes qui me servent de secours pour d'autres ou pour participer à des forums, il se peut qu'ils aient été invalidés (bien que je trouve cela bizarre... j'ai un compte gmail inactif depuis des années et je ne paie rien à Google.. contrairement à Free pour ma box et mon mobile). Quelle solution existe pour récupérer l'accès à ces comptes ? Ou bien - au pire - les détruire pour pouvoir les recréer ? Merci, CB
  6. Le 13/04, une demande d'intervention (Gamot) par FT a été faite par Free. Le 15/04, Free m'a avertie que l'intervention avait été réalisée. Je suis remontée à un peu plus de 10 Mo en download (ce qui semble normal étant donnée la distance du relais) et 1,2 Mo en upload. Ce a l'air stable pour le moment. Donc, j'ai eu de la chance, mon problème semble résolu (mais mon téléphone continue à grésiller sauf que mes interlocuteurs n'ont plus la voix de Dark Vador, sans doute des surcharges aux heures de pointe ?).
  7. Suite des événements : le technicien était à l'heure et très sympa. Le problème ne vient pas de mon bout de ligne personnelle mais d'un fil certainement mal relié à 100m et que devra donc réparer FT. C'est déjà cela, ça semble plus compréhensible. Et au moins, j'ai appris qu'à la distance du relais à laquelle je suis, je devrais être à 11Mo, ce que j'avais avant. La balle est donc dans le camp de FT.
  8. Free m'a appelée à midi, appel raté (je n'ai pas trop compris ce qu'il était arrivé au technicien) mais j'ai rappelé le 3244 où une personne diplomate n'a pas su me dire pourquoi le technicien n'avait pas été capable de m'avertir (ils ont toutes mes coordonnées quand même) et nous avons convenu d'un autre RdV pour demain. Alea jacta est... j'espère que si le technicien ne vient pas, il avertira (peut-être qu'il a un forfait limité par free....).
  9. Bonjour, Freebox V5 - Toulouse - Abonnée depuis 2007, dégroupage total depuis 2012. Suite à une chute récente de débit (3M péniblement) alors que j'avais en moyenne 10 à 11 Mo (et env. 8 Mo quand j'étais encore avec Orange en dégroupage partiel), et que je n'ai rien changé à mon installation, j'ai fini par faire un ticket. Free a été très réactif, m'a appelé le lendemain pour convenir d'un RDV aujourd'hui entre 13h et 15h. Tonnes de mails et de SMS pour me confirmer le jour et l'heure de RdV avec obligation de décommander 8h avant si absence ou sinon obligation de payer un forfait de déplacement ! Autant dire qu'après tous les SMS de free, j'étais au RdV... Et j'y suis encore ! Mais, le technicien, non ! Impossible bien sûr d'accéder à quelqu'un de vivant au 3244 ou de leur laisser un message (même poli bien que je n'en n'ai pas trop envie après avoir gâché une après-midi à attendre) quelque part... Donc, après avoir lu à droite et à gauche des posts dans divers forums, j'ai l'impression d'être prise pour une imbécile. J'espère seulement qu'ils ne déclareront pas ne pas m'avoir trouvée et qu'ils ne me factureront pas quelque chose. Avec le débit ridicule que j'ai, je pense que la seule solution qu'il me reste est d'arrêter le service TV. Et l'étape suivante sera peut-être de passerà la fibre chez Orange. Puisque je me doute que Free ne va pas faire grand-chose pour savoir d'où vient le problème et qu'il est impossible de les joindre physiquemenent pour discuter du problème. Mais, je trouve cela dommage et fort qu'après 8 ans chez eux sans me manifester, ils me traitent avec un tel mépris. Ou plutôt, j'ai sans doute de la chance de ne pas avoir eu" trop" de problèmes (parce qu'avant le dégroupage total, ça cafouillait bien mais finissait par marcher) pendant ces 8 ans... Et en plus, je suis aussi chez eux pour le mobile Je me doute que je ne suis pas la seule à avoir ce genre de problèmes mais ça fait du bien de pouvoir se défouler quelque part et d'eventuellement partager ces expériences (malheureuses). Cordialement,
×
×
  • Create New...