Aller au contenu
Free-reseau.fr - Les forums

Messages recommandés

Bonjour

Depuis au moins 15 jours j'ai des soucis avec la TV, obligé de tout passer en bas débit et malgré cela j'ai des freeze sur pas mal de chaines.Parfois il suffit de changer de chaine puis de revenir à la chaine qui a freezé ou appuyer sur le bouton marche/arrêt de la télécommande pour que ça fonctionne. Aujourd'hui, c'est comme ci la télécommande ne répondait plus après quelques minutes, pourtant le voyant rouge s'allume sur le boitier quand j'appuie sur une touche,. Je pouvais changer de chaine et modifier le son mais rien d'autre. A noter qu'au changement de chaine, le bandeau à l'écran affichait la 2 même sur les autres chaines !? J'ai redémarré plusieurs fois le boitier mais mêmes soucis après quelques minutes, j'ai donc fait une mise à jour du firmware mais ça n'a rien arrangé, par contre plus de bandeau (indication chaine et programme) à l'écran.Impossible d'activer le disque dur, ça me dit qu'il est désactivé, pourtant j'entends qu'il tourne !? Ensuite c'est le message "connexion au serveur impossible...", j'ai redémarré les 2 boitiers mais toujours le soucis avec la télécommande....

J'ai donc contacté le SAV qui va m'envoyer une autre télécommande....mais je ne suis pas convaincu que ça règle le problème.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Par exemple, là je suis sur France 5 et j'ai "Rock'n Roll" au milieu de l'écran et un message en bas avec 'connexion au serveur..."

Je ne pense pas que la télécommande soit en cause !?

02d9cb1052889844.jpg

Modifié par fc1958

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact c'est pas la télécommande qui est en cause peut être essayer un hard reboot du boitier tv

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai exactement le même problème. J'ai tenté plusieurs hard, mais le problème revient après quelques instants de visionnage, plus moyen de voir la liste des chaines, au bout d'un moment impossible d’éteindre la box HD sauf en bootant à nouveau. Pour info, je suis en Picardie. Sommes nous les seuls ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, mecano91 a dit :

Exact c'est pas la télécommande qui est en cause peut être essayer un hard reboot du boitier tv emoji848.png

Envoyé de mon ASUS_Z016D en utilisant Tapatalk
 

Salut

C'est déjà fait, je ,"arrête pas de le redémarrer et de faire des mises à jour.

J'ai aussi redémarré et fait des hard reboot du boitier ADSL plusieurs fois sans que ça change quoique ce soit.

J"ai aussi testé avec un autre free plug et rien de mieux.

il y a 11 minutes, jeanmiche a dit :

Bonjour,

J'ai exactement le même problème. J'ai tenté plusieurs hard, mais le problème revient après quelques instants de visionnage, plus moyen de voir la liste des chaines, au bout d'un moment impossible d’éteindre la box HD sauf en bootant à nouveau. Pour info, je suis en Picardie. Sommes nous les seuls ?

Voila c'est exactement ça !

Mais le type du SAV au téléphone ne m'a pas écouté, il a entendu "télécommande" et du coup il m'envoie une télécommande. 😑

Partager ce message


Lien à poster
Partager sur d’autres sites

Essayer le face to free , contacter les corps free sur un forum ou les newsgroups proxad pour essayer de tomber sur un Tech plus compétant
Après sinon dite carrément que le boîtier démarre plus malgré un échange de cpl vous aurez peut de plus de chance de le faire échanger

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci FC pour le retour.

J'attends encore un peu jusqu'à demain sinon, je vais les contacter aussi mais je ne pense pas que cela va régler le problème. A moins qu'il ait eu un choc (chute) sur la télécommande ?

Merci    J.M

 

Partager ce message


Lien à poster
Partager sur d’autres sites

A Mecano91,

Super Face to Free ! J'ai contacté, donc le problème sévit dans le Nord Pas de Calais actuellement mais s'étend à la Somme... La réponse : ne rien faire, le problème sera réglé sous peu...

Merci encore !     Cordialement.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, mecano91 a dit :

Essayer le face to free , contacter les corps free sur un forum ou les newsgroups proxad pour essayer de tomber sur un Tech plus compétant emoji41.png
Après sinon dite carrément que le boîtier démarre plus malgré un échange de cpl vous aurez peut de plus de chance de le faire échanger emoji848.png

Envoyé de mon ASUS_Z016D en utilisant Tapatalk
 

"face to free" !? Il faut un smartphone non ? J'ai pas ça... juste un mobile tout simple.

Il y a 2 heures, jeanmiche a dit :

A Mecano91,

Super Face to Free ! J'ai contacté, donc le problème sévit dans le Nord Pas de Calais actuellement mais s'étend à la Somme... La réponse : ne rien faire, le problème sera réglé sous peu...

Merci encore !     Cordialement.

On wait & see donc !?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas si ça a un rapport mais dur dur d'accéder au portail Free.fr, 10 mn que ça mouline !? Et par moment ça coince aussi un peu ici sur le forum !?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Face tout free est dispo sur mobile tablette et pc
Le site de free rame depuis que la nouvelle box est sortie les clients se pressent pour migrer

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, mecano91 a dit :

Le site de free rame depuis que la nouvelle box est sortie les clients se pressent pour migrer emoji41.png
 

Niel s'est Macronisé, avec sa nouvelle box pas mal d'abonnés Free vont se faire la malle. Passer d'un forfait proche des 30€ à un autre de 50€ c'est pas donné à tout le monde...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, fc1958 a dit :

Bonjour,

Ce matin, toujours le même problème avec cette box HD et sa télécommande. Je me demande si je me suis pas fait éjecter rapidement de Face to Free en éludant le  problème. 4 Hardreboots, Rock'nroll, affichage fixe sur écran noir de "Bienvenue dans l'univers Freebox".

Au 5e Hard, ça refonfonctionne, mais pour combien de temps ? La liste des chaines est bien visible ainsi que le replay.

Dites moi si cela fonctionne avec votre nouvelle télécommande ? Merci.

 

 

Modifié par jeanmiche

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Pas encore reçu la télécommande...

Pour le problème ça s'aggrave, obligé de rebooter plusieurs fois pour pouvoir regarder une chaine sans bandeau ou liste des chaines qui cache la moitié de l'écran, et maintenant j'ai le disque dur qui fait du boucan pendant une bonne dizaine de minutes au démarrage de la box.

J'espère qu'il vont au moins m'envoyer une télécommande V5 et pas une de la box Crystal...😫

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'espère que vous faites bien des "Hard reboots" et non pas de simples Boots. Hard reboot : c'est à dire, débrancher le câble d'alimentation à l'arrière de la box et le repositionner tout en appuyant en même temps sur la touche centrale en façade de la Box. (appui long). Ce n'est pas la même chose qu'un simple boot car là on réinitialise la box. Au besoin, relire la notice de Free.

Bon, pour le moment tout à l'air de fonctionner chez moi. (Le liste des chaines est bien présente sur le côté droit de l'écran quand on appuie sur le bouton de la télécommande et on peut ainsi naviguer).

Cordialement    J.M

Partager ce message


Lien à poster
Partager sur d’autres sites
Niel s'est Macronisé, avec sa nouvelle box pas mal d'abonnés Free vont se faire la malle. Passer d'un forfait proche des 30€ à un autre de 50€ c'est pas donné à tout le monde...
 
Pas donner à tout le monde , c'est déjà se que paye les centaine de clients de la fibre Orange a 1giga
Et oui les gens ont pas les moyen pour le plein d'essence et remplir le frigo mais il ont les moyens pour les forfaits à 60 euro , les trottinette à 300E , les casques à 200E , les chaussure à 200E , les jeans à 80E , les portables à 1000E tout les ans , les jeux vidéo à 70E etc etc

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, jeanmiche a dit :

Bonjour,

J'espère que vous faites bien des "Hard reboots" et non pas de simples Boots. Hard reboot :

Oui je connais bien, quand c'est indiqué "Firmware" on lâche le bouton..... 🤡 Les hard reboot on connais bien quand on a de l'ancienneté chez Free

🤡

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, jeanmiche a dit :

Bonjour,

J'espère que vous faites bien des "Hard reboots" et non pas de simples Boots. Hard reboot :

Oui je connais bien, quand c'est indiqué "Firmware" on lâche le bouton..... 🤡 Les hard reboot on connait bien quand on a de l'ancienneté chez Free

🤡

 

Modifié par fc1958

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation
Denis il y a 3 heures

Problème plus de TV région Lilloise depuis 2 jours
Cela me pousse à résilier mon abonnement quand on voit Sosh à 15 € pendant 1 ans et 20 €

Virginie il y a 3 heures

Houplines pareils la connexion et très mauvaise depuis plusieurs jours ,et cela arrive souvent, je croit même que je vais finir par changé d opérateur

 

 

Source: https://downdetector.fr/statut/free

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce midi tout semble rentré dans l'ordre...à suivre.

Par contre pas de télécommande en vue alors qu'on m'avait dit 3 jours maximum.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si elle a été envoyée c'est sûrement visible dans le suivi de commande

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci FC1958 pour le suivi.

Ce matin, confrontation à nouveau avec Free, via "Face to Free" : déplacement du câble Ethernet pour le pleuguer sur un autre port (4 disponibles),  Hardboot, pas de résultat probant. Conseil : relier la Freebox à la HD par cable Ethernet ! Ce qui reviendrait à supprimer la fonction des 2 CPL. Impossible ! Les deux box sont séparées par un étage, sauf à faire courir un câble dans les escaliers... On rêve !

Comme par hasard, chez moi aussi, tout semble rentré dans l'ordre ce midi, à suivre...

Bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

jeanmiche je ne sais pas si tu es dans le nord de la France parce que c'est un problème qui touche toute cette région.

https://www.phonandroid.com/free-nouveaux-problemes-reseau-dans-le-nord-de-la-france.html

https://downdetector.fr/statut/free

 

 

Edit: pas que le nord en fait...

https://downdetector.fr/statut/free/carte/

 

Modifié par fc1958

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 46 minutes, mecano91 a dit :

Si elle a été envoyée c'est sûrement visible dans le suivi de commande emoji848.png

Envoyé de mon ASUS_Z016D en utilisant Tapatalk
 

Rien du tout dans le suivi de commande.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×