Aller au contenu
Free-reseau.fr - Les forums

jeanmiche

Membre
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

jeanmiche a gagné pour la dernière fois le 5 décembre

jeanmiche a eu le contenu le plus aimé !

Réputation sur la communauté

1 Normal

À propos de jeanmiche

  • Rang
    Petit nouveau

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. jeanmiche

    Boitier TV HD (V5)

    Je ne sais pas pour vous, mais pour moi tout est O.K ce matin. Je pense que dans mon cas perso. le problème provenait des perturbations dans le Nord de la France.
  2. jeanmiche

    Boitier TV HD (V5)

    A FC1958, Oui, effectivement, on m'avait signalé qu'il y avait des pbs. dans le Nord Pas de Calais, il faisait remonter mon problème, mais je n'y croyais pas trop... Oui, je suis effectivement dans le Nord si on peut dire, mais dans la Somme et il n'avait pas encore de réclamation pour ce département au moment où j'avais appelé. Le pire, c'est que rien n'est signalé sur la page d'accueil de Free ! Quant aux helpers comme ils disent, c'est quand même assez nul... Le vent est en train de monter, ça ne va pas arranger les choses (si cela a un rapport).
  3. jeanmiche

    Boitier TV HD (V5)

    Merci FC1958 pour le suivi. Ce matin, confrontation à nouveau avec Free, via "Face to Free" : déplacement du câble Ethernet pour le pleuguer sur un autre port (4 disponibles), Hardboot, pas de résultat probant. Conseil : relier la Freebox à la HD par cable Ethernet ! Ce qui reviendrait à supprimer la fonction des 2 CPL. Impossible ! Les deux box sont séparées par un étage, sauf à faire courir un câble dans les escaliers... On rêve ! Comme par hasard, chez moi aussi, tout semble rentré dans l'ordre ce midi, à suivre... Bonne journée
  4. jeanmiche

    Boitier TV HD (V5)

    A FC1958, Non, cet apm. c'est toujours pareil, "connexion au serveur", "Rockn'roll " au milieu de l'image, comme la photo sur votre 2e message. Hard reboot. Pénible !
  5. jeanmiche

    Boitier TV HD (V5)

    Bonjour, J'espère que vous faites bien des "Hard reboots" et non pas de simples Boots. Hard reboot : c'est à dire, débrancher le câble d'alimentation à l'arrière de la box et le repositionner tout en appuyant en même temps sur la touche centrale en façade de la Box. (appui long). Ce n'est pas la même chose qu'un simple boot car là on réinitialise la box. Au besoin, relire la notice de Free. Bon, pour le moment tout à l'air de fonctionner chez moi. (Le liste des chaines est bien présente sur le côté droit de l'écran quand on appuie sur le bouton de la télécommande et on peut ainsi naviguer). Cordialement J.M
  6. jeanmiche

    Boitier TV HD (V5)

    A Mecano91, Super Face to Free ! J'ai contacté, donc le problème sévit dans le Nord Pas de Calais actuellement mais s'étend à la Somme... La réponse : ne rien faire, le problème sera réglé sous peu... Merci encore ! Cordialement.
  7. jeanmiche

    Boitier TV HD (V5)

    Merci FC pour le retour. J'attends encore un peu jusqu'à demain sinon, je vais les contacter aussi mais je ne pense pas que cela va régler le problème. A moins qu'il ait eu un choc (chute) sur la télécommande ? Merci J.M
  8. jeanmiche

    Boitier TV HD (V5)

    Bonjour, J'ai exactement le même problème. J'ai tenté plusieurs hard, mais le problème revient après quelques instants de visionnage, plus moyen de voir la liste des chaines, au bout d'un moment impossible d’éteindre la box HD sauf en bootant à nouveau. Pour info, je suis en Picardie. Sommes nous les seuls ?
×