Aller au contenu
Free-reseau.fr - Les forums
igraal
kiki77

Coupures 3 à 4 fois par jour pour un nouveau chez Free

Messages recommandés

La semaine dernière je passe chez Free en profitant de l'offre pour essayer la Révolution. Eh bien, 3 à 4 fois par jour je suis coupé d'internet et en général  la box ne se resynchronise pas par elle même.

Bien sur j'ai ouvert un ticket dès le deuxième jour et ils me disent qu'ils vont intervenir...

A priori cela ne vient pas de la Box : je l'ai rebooté à plusieurs reprises, je me suis connecté à la Freeserver sans les plugs (avec la liaison filaire ethernet ainsi que pour la TV et mon empli), j'ai changé le plug, les canaux, je me suis mis sur ADSL (au lieu de VDSL2) : bref rien n'y fait. 

Quand ça marche, ça marche mieux que quand j'étais sur Orange (légèrement plus rapide, à savoir de 15 à 35 Mb je suis passé à 20 à 60 mb).

J'aimerais savoir si il vaut mieux que je me rétracte avant la période des 14 jours oubien si c'est un problème qui devrait s'arranger.

Que dois-je faire ?

Merci pour votre réponse !

Je vous met mes courbes ci-dessous pour la semaine :

 

 

Capture d’écran 2017-12-23 à 17.15.47.png

Capture d’écran 2017-12-23 à 17.16.08.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Est se que les coupures sont aléatoire sans raison ou est qu'il y a un dénominateur commun comme par exemple lors d'un appel téléphonique

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est aléatoire, j'ai remarqué que c'est souvent le matin autour de 8h, l'après midi entre 12 et 17h, le soir après 22h et enfin la nuit !!!

Je suis obligé à chaque fois que je m'en appercoit de relancer la freebox et cela revient mais que pour quelques heures. Parfois les heures sur la freebox est toujours indiqué, parfois (par exemple le matin), la box est bloqué il me semble en niveau 2.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa ressemble à un défaut sur la ligne dû à de l'usure par exemple ou alors à un parasite ,vous été en appartement ou en maison ?

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne penses pas car j'étais avant sur orange depuis plusieurs années et je n'ai JAMAIS eu de problème ! Uniquement depuis que je suis passé sur Free il y a 9 jours !

Je suis en maison individuelle à moins de 500 m du nouveau répartiteur (mars de cette année qui me permet d'avoir maintenant le VDSL2)

Partager ce message


Lien à poster
Partager sur d’autres sites

Après une panne sa arrive sans prévenir comme un parasite
Peut être un soucis avec le vdsl essayez de le désactiver dans l'espace abonnés et regardé le résultat dans les prochains jours de par les hautes fréquences employées le vdsl est encore plus sensible au interférences que l'adsl

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le Vdsl, comme indiqué dans mon premier message, je suis passé une journée sur ADSL et même problème de coupure ! Je suis donc repassé en VDSL pour avoir une connexion plus rapide quand..... ça marche.

Pour la panne, ça serait étonnent que cela se produise le lendemain de la connexion avec le nouvel opérateur !

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa peut être consécutif au manipulations sur la ligne pour le changement d'opérateur ,on est pas à l'abris d'un mauvais travail d'un sous traitant

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est peut etre effectivement ça mais mon inquiétude et que cela risque de prendre du temps pour la réparation ?

Vaut-il mieux pas que je retourne chez orange alors qu'il est encore temps (rétractation de la résiliation par portabilité) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Car si c'est une mauvaise manipulation lié au changement d'opérateur, la faute reviendrait à Orange donc avant qu'ils se déplacent, il faut d'abord que ce soit Free... etc

Partager ce message


Lien à poster
Partager sur d’autres sites

Je précise aussi que une fois que je rallume ma box, tout reviens normalement avec un bon débit puis c'est par la suite, généralement au bout de quelques heures qu'à nouveau je n'ai plus d'internet... il suffit alors de la redémarrer et ça revient bien à nouveau etc. Et parfois quand je vois que le débit diminue drastiquement, il suffit que je redémarre la box pour que ça revienne normalement... : serais-ce une panne de la freebox qui serait alors à changer ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 22 minutes, kiki77 a dit :

Je précise aussi que une fois que je rallume ma box, tout reviens normalement avec un bon débit puis c'est par la suite, généralement au bout de quelques heures qu'à nouveau je n'ai plus d'internet... il suffit alors de la redémarrer et ça revient bien à nouveau etc. Et parfois quand je vois que le débit diminue drastiquement, il suffit que je redémarre la box pour que ça revienne normalement... : serais-ce une panne de la freebox qui serait alors à changer ?

 

Vous devriez regarder les différentes températures de la box pour voir si il n'y a pas un problème de ventilation .

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici mes courbes de températures sur une semaine. Je ne m'y connais pas mais je ne crois pas qu'il y est un problème ?

Je vous ais mis aussi 1 autre tableau. Qu'en pensez-vous ?

 

Capture d’écran 2017-12-27 à 21.46.04.png

Capture d’écran 2017-12-27 à 21.46.26.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Le technicien est passé et paraissait vraiment compétent. Pour lui, cela vient de la box qui est defectueuse et qui n'arrive plus à gérer au bout d'un certain temps les erreurs. De plus, il à mis ma prise en direct car j'avais 2 dérivation depuis le boitier d'arrivée de la maison ce qui m'a fait gagné 10mb/s (de 60 à 70mb/s).
Je vais recevoir la nouvelle box rapidement et je vous tiens au courant pour vous dire si la panne est fini ou s'il faudra faire alors intervenir FT.

Partager ce message


Lien à poster
Partager sur d’autres sites

Box NEUVE (lol, du repack) défectueuse après test du techno ambulant...
Mmm, mmm!

Intéressant!

Vivement l'éventuelle confirmation... :)
 

Modifié par Angry

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà, je viens vous donner des nouvelles.

J'ai reçu la nouvelle Freebox mercredi il y a 3 jours. 

Et lors de la connexion... pas d'horloge qui s'affiche !!! Je me suis dit ça y est, je suis encore tombé sur un mauvais lot ! Je m'aperçois que par contre la connexion se fait puisque mon ordi affiche la Free... Je téléphone ensuite à la Hotline et ils me disent qu'en effet il faut changer une nouvelle fois la Freebox !

J'attends donc la nouvelle ce qui ne m'empêche pas de bénéficier d'internet : et là, au miracle, mes problèmes disparaissent après le premier jour : plus de problème de coupure et de devoir relancer la box constamment. Plus de gel d'écran etc... Cela venait donc bien de la box (en tout cas 2 jours sans problème ce que je n'avait jamais eu auparavant !!! et avec un excellent débit sauf vers 20h le soir ou cela diminue environ de la moitié soit 30 à 35 mo/s ce qui est déjà très bien !).

 

Je vous tiens au courant si cela se confirme dans le temps et avec la nouvelle Freebox que je devrais recevoir bientôt ! 

Modifié par kiki77

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai peut être parlé trop vite : ce midi, avec speedtest, tout d'un coup mon réseau tombe à ... 0,20 Mo/s !!!  j'attends une demi heure toujours pareil. Je me dit je relance (j'éteinds + rallume la Freebox) et là je retrouve immédiatement un réseau "normal" avec une vitesse de plus de 30 Mo/s...

A n'y rien comprendre ! (les courbes sont absolument plate, donc à priori cela ne viendrait pas du flux internet ? J'avais remarqué une fois qu'à midi le samedi il y avait toujours une coupure... A confirmer dans le temps).

Capture d’écran 2018-01-13 à 13.03.19.png

Capture d’écran 2018-01-13 à 13.03.45.png

Modifié par kiki77

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, mais pas que! ^^

Il faut lire (et surtout) bien regarder et lire les captures d'écrans qui figurent dans cet article... stupéfiant! :)https://www.freenews.fr/freenews-edition-nationale-299/tutoriels-172/reglez-votre-marge-de-bruit-freebox-et-gagnez-en-debit-10659

La fonction de réglage de marge du bruit n'existe plus, mais les informations qu'on apprend dans cet article sont fort utiles.

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que le réglage du ping en mode sérénité entraine une augmentation de la marge de bruit et donc une meilleure stabilité ? Et donc résoudre ce problème ?

Par ailleurs, selon les horaires de la journée, ma vitesse testé avec speedtest peut descendre de moitié (par exemple vers 20h le soir ou le matin vers 6h) : d'ou vient cette différence ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement cela venait de là box qui a été changer ... 3 fois !

maintenant tout a l’air de fonctionner bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×