Jump to content
Free-reseau.fr - Les forums

Desynchro frequente et perte de debit depuis le 30/06


Recommended Posts

Bonjour,

J'ai des desynchros de plus en plus fréquentes depuis le 30/06 sur VAU75-2 depuis que le DSLAM a été indisponible le 30/06 suite à une coupure de courant de plusieurs heures dans le cartier ou se trouve les DSLAM.

Ce matin ca devient vraiment gênant avec des desynchro toutes les 5 minutes environ.

Infos de ligne:

Raccordée actuellement en offre Freebox dégroupé total sur numéro inactif

NRA : VAU75

Longueur : 945 mètres

Affaiblissement : 14 dB

La hotline est injoignable ce matin quel que soit la méthode ... vous avez une idée ?

Link to comment
Share on other sites

Quelques infos supplémentaires:

De 12h30 à 14h45 j'ai de nouveau eu une connexion sans desynchro et un débit normal.

Caractéristiques:

Debit ATM: 17741 kbit/s 1022 kbit/s

Atténuation: 22db 32.4db

Marge de buit: 5.9db 12.80db

FEC: 17848

HEC: 329

CRC: 5579

J'ai ensuite vu des freezes TV réapparaitrent. Je suis retourné sur la page reseau de la Fbx HD et j'ai constaté une variation de la marge de bruit qui est passé de 6db à 4db et simultanément une augmentation enorme des FEC/HEC/CRC et biensur une perte de debit puis rapidement une desynchro. Au retour de la synchro j'ai de nouveau chiffre:

Debit ATM: 16287 kbit/s 1022 kbit/s

Atténuation: 22.5db 32.4db

Marge de buit: 8.8db 12.70db

FEC: 51

HEC: 0

CRC: 0

La marge de bruit a beaucoup augmenté et le débit légèrement inferieur de 1Mb/s mais plus d'erreur.

J'attend de voir si ça se reproduit.

Link to comment
Share on other sites

Bonjour,

La marge et le débit sont liés.si la marge augmente, le débit baisse :)

Ca pourrait etre un condo ou une prise mal serré ca. C est une Freebox V5 ? V6 ?

C'est une V5.

Elle est branchée directement sur le prise principale qui n'a pas de condo. Ca fait un peu plus d'un an que j'ai acheté mon appart et refait toute l'installation et que ca fonctionne très bien. Et rien n'a bougé ces trois derniers jours.

De plus la marge à baissé quand le débit s'est effondré pas l'inverse. J'avais lu que justement quand la marge de bruit baisse le débit baisse.

Link to comment
Share on other sites

Condensateur, c est possible. Vous avez vérifié votre install ? l arrivé du téléphone ?

FreePlug ou alim normale ?

L'installe c'est moi qui l'ai faite. Y'a pas de condo et elle est neuve (1 an que tout tourne nickel)

Freeplug, j'ai déjà inversé les deux sans aucun changement.

Link to comment
Share on other sites

et la gigogne tient bien dans la prise ?

:) Non mais ca vient pas de chez moi.

J'ai rien touché et tout est revenu à la normal depuis hier 16h30

En gros j'ai eu des soucis depuis la coupure du DSLAM puis samedi entre 10h et 12h30 et 14h et 16h ce qui ressemble bien à des horaires d'intervention.

Depuis ça roule.

PS: C'est amusant cette maladie du condo pour expliquer tous les soucis :D j'entend ça depuis que je suis abonné chez free et ça n'a jamais été la source du problème ;)

Link to comment
Share on other sites

Tres mauvais optique de partir sur un "j ai rien touché chez moi" . Le principe de la panne, c est aussi de ne rien toucher comme un frigo qui tombe en panne ou meme une voiture !

Biensur que ca peut venir de l exterieur mais pas forcément

PS : Le condo entraine de nombreux problemes, vous n avez pas idée ! Pour en avoir discuter avec des techniciens télécom FT ou meme Free, c'est tres souvent la source du probleme ;)

Link to comment
Share on other sites

Tres mauvais optique de partir sur un "j ai rien touché chez moi" . Le principe de la panne, c est aussi de ne rien toucher comme un frigo qui tombe en panne ou meme une voiture !

Je suis d'accord qu'un' frigo avant de tomber en panne fonctionnait très bien.

Et je peux vous suivre sur un problème d'alim qui se met soudainement à déconner.

Mais un cable ou une prise ne tombe pas en panne quand on y touche pas. (à fortiori quand l'installation à moins d'un an)

Pour ce qui est du condo ... quand il déconne il ne s’arrête pas de déconner d'un seul coup. Un condo ne s'auto répare pas et ne peut donc être la cause du problème que si le problème est constamment présent.

De mon point de vue, même si dans certains cas une installation pourrie ou de rare condo restant sur des installations anté-diluviennes existent encore c'est surtout un excellent moyen pour les hotline de tout bord pour gagner du temps.

Certes les clients n'y connaissent généralement rien et sont souvent la source du problème avec leurs mauvaises manips ou leurs descriptions de problème erronées.

Mais coté hotline même l’évidence est niée et le fameux condo remis sur la table dès qu'il n'y a plus d'argument. Je l'ai connu il y a 8 ans lors de mon premier déménagement chez free. Au final quand j'avais rappelé une dernière fois (après 4 mois de bataille) pour dire que mon dossier avait été déposé au tribunal, tout s’était mis à fonctionner parfaitement 48h après (sans doute que mon condo était tombé en marche :D)

Link to comment
Share on other sites

Il faut partir du principe que votre cas ou meme un cas en particulier ne peut pas etre considéré comme une généralité.

Autres précisions :

* Un cable peut s abimer dans le temps pour une raison sous simple (et habituellement sur les anciennes install ) . Si le cable est attaché avec des agrafes, et qu un de ces agrafes a moitié dans le cable, avec le temps, le cable peut s abimer puis s oxyder puis rendre la gaine poreuse et entrainer soit une boucle (2 fils qui se touchent), soit un fil de cuivre qui commence a se casser. Voila par exemple l usure potentiel d un cable (sans rien y touche !).

* Pour une prise, c'est la meme chose. Les lamelles ont tendance a s écarter avec le temps et donc le contact de la gigogne peut se faire moins bien. Meme chose pour l endroit la gaine a été dénudée. Si la personne qui a dénudé y est allé un peu trop fort, le cable a pu être entamer .. (pareil, sans rien y toucher !)

Précision aussi pour le condensateur. Un condensateur entraine des erreurs sur la ligne (type FECs et CRCs) et donc des pertes de synchro. Si a un moment, la perte de synchro entraine une baisse du débit et donc une augmentation de la marge de bruit, la Freebox arrive a encaisser les erreurs sur la ligne (liées au condo au pas) et donne l impression que le condo ne perturbe plus le signal ADSL. Donc oui effectivement, un condo qui pose probleme ne s auto répare pas mais peut en donner l impression).

Les clients n y connaissent probablement rien (mais a juste titre, chacun son métier) mais ont probablement tendance a croire que cela vient toujours de l extérieur et comme je l ai écrit plus haut, les défauts en install ne représentent pas une minorité des défauts corrigés.

Link to comment
Share on other sites

Il faut partir du principe que votre cas ou meme un cas en particulier ne peut pas etre considéré comme une généralité.

Je suis d'accord avec vous. Cependant, pour parcourir assez régulièrement les différents forums d'entraide sur ce type de problème. Les messages annoncants que le technicien free et venu et à corrigé le problème en enlevant un condo ou en détectant un problème sur l'installation sont rares. Et pour des problèmes qui apparaissent après plusieurs mois voire plusieurs années, je n'en ai jamais vu.

Les clients n y connaissent probablement rien (mais a juste titre, chacun son métier) mais ont probablement tendance a croire que cela vient toujours de l extérieur et comme je l ai écrit plus haut, les défauts en install ne représentent pas une minorité des défauts corrigés.

Je n'ai pas de statistique et les opérateurs n'en fournissent jamais, je ne voudrais pas affirmer des choses sans pouvoir le prouver. Mon sentiment et que la majorité des problèmes sont dus à l'utilisateur qui a en effet tendance à penser que ça ne vient pas de lui. Je suis en revanche très dubitatif sur ces histoires d'installation qui, de plus, doivent être de moins en moins nombreuses avec les nouvelles normes, le renouvellement mécanique des installations du fait des ventes de logement anciens (entraînant comme c'est mon cas une remise à neuf des installations électriques et téléphoniques) et de l'arrivée des logements neufs.

Autres précisions :

* Un cable peut s abimer dans le temps pour une raison sous simple (et habituellement sur les anciennes install ) . Si le cable est attaché avec des agrafes, et qu un de ces agrafes a moitié dans le cable, avec le temps, le cable peut s abimer puis s oxyder puis rendre la gaine poreuse et entrainer soit une boucle (2 fils qui se touchent), soit un fil de cuivre qui commence a se casser. Voila par exemple l usure potentiel d un cable (sans rien y touche !).

* Pour une prise, c'est la meme chose. Les lamelles ont tendance a s écarter avec le temps et donc le contact de la gigogne peut se faire moins bien. Meme chose pour l endroit la gaine a été dénudée. Si la personne qui a dénudé y est allé un peu trop fort, le cable a pu être entamer .. (pareil, sans rien y toucher !)

Vous conviendrez que dans mon cas (installation neuve de moins d'un an) ca ne correspond pas. Et quand bien même, dans ce cas l'apparition du problème n'est pas soudaine, mais évolutive.

Précision aussi pour le condensateur. Un condensateur entraine des erreurs sur la ligne (type FECs et CRCs) et donc des pertes de synchro. Si a un moment, la perte de synchro entraine une baisse du débit et donc une augmentation de la marge de bruit, la Freebox arrive a encaisser les erreurs sur la ligne (liées au condo au pas) et donne l impression que le condo ne perturbe plus le signal ADSL. Donc oui effectivement, un condo qui pose probleme ne s auto répare pas mais peut en donner l impression).

Encore une fois, le cas que je décrivais n'avait donc aucun rapport possible avec un condo défectueux.

Ca ne pouvait pas expliquer une ligne qui passe soudainement de 0 CRC pendant des mois à 50000 CRC en 1h puis à nouveau 0 CRC pendant plusieurs heures.

Et sans aller dans ces détails, une connexion parfaite à 15Mb/s utile qui passe à 9 puis 4 et reviens à 15.

J'vous aurais dit que ma connexion devient de moins en moins bonne y'a 6 mois j’étais à 15 puis j'suis passé à 14 puis 9 puis maintenant j'ai des desynchro et une télé qui freeze, la j'aurai rien dit ;)

En plus la coïncidence avec un problème de DSLAM était étrange.

Je n'ai rien après vous, bien au contraire, c'est super que quelqu'un prenne le temps d'aider les gens (bénévolement de surcroît). Je dis simplement que dans mon cas précis le condo et le bidouillage de la prise gigogne, ça ne collait pas :)

A une époque j'avais fait ce que vous faite sur un autre forum et j’étais tombé sur une personne exténuée par les histoires d'installation et de condo. Il avait fini par faire refaire son installation (qui commençait à dater). Resultat, pas d'amélioration. A final un technicien FT s'etait déplacé dans son immeuble et avait diagnostiqué un defaut de masse de son ascenseur qui entrainait des desynchros lorsqu'elle était utilisée :). Vous me direz, c'est encore un cas particulier :D

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...