Jump to content
Free-reseau.fr - Les forums

Perte de connexion ADSL


Recommended Posts

Bonjour a tous,

J’avoue que je suis peut habitué a poster mais la j'arrive au bout de mes options et de mes questionnements.

j'ai un problème récurrents de perte de connexion aléatoire (de 1 a 4 fois par semaine je dirais)

Ce problème avait déjà eu lieux en fin d'année dernières et ce caractérise par une perte de la connexion (chenillard) puis un retour de cette dernières (heure affiché) avant de recommencer le cycle durant 5 min a 8 hr (étant sur TeamSpeack avec des amis , je valide le retour de la connexion internet intermittente par la possibilité de pouvoir a nouveau leur parler)

je précise que si je débranche et rebranche la freebox alors qu'elle est dans cette états , je pers complétement la possibilité de récupérer internet durant son "cycle" de dysfonctionnement (le rectangle clignotant remplaçant l'heure dans ce cycle)

Après passage d'un technicien free le problème semblais avoir disparue jusqu’à ce qu'il reviennent depuis 1mois 1/2

Le nouveau passage du technicien free n'a rien donnée de concluant (il ne vois pas ou est le problème) et le passage de l’opérateur historique c'est soldé par un magnifique " bon, ben nous ou vous amène bien la ligne donc ça peut venir que de leur équipement " !!!!

Je commence a ne plus savoir quoi faire :'(

En élément complémentaire, j'ajoute que je n'ai qu'une prise téléphonique (aucune autre existante, vérifié depuis l'arrivé de la ligne jusqu’à mon boitié) , pas de condensateur, aucun autre appareil électrique proche ni de perturbation détecté

Le déconnexion semble toujours avoir lieu 20 sec après qu'une reconnections ce soit faite cependant (comme le confirme le log ci dessous)

Aidez moi Obi-wan kenobi , vous êtes mon seul espoir !!!

Paramètres de ma Freebox :

Freebox V5 alimenté par FreePlug seul sur la prise électrique

Aucun condo dans la prise, pas de rallonge, install vérifié par technicien

Freebox HD V2 (indication de l’écran mais il s'agit d'un modèle V5 de freebox)

Version logiciel : 1.6.9

Freebox ADSL2

Version logiciel : 1.5.12

Mode : Dégroupé

Etat ligne : Showtime

Protocole : ADSL2+

Mode : Interleaved

Débit ATM Down : 5578 kbit/s - Up : 314 kbit/s (après manipulation de la ligne par l’opérateur historique ce matin ceci dit, c’était bien plus haut avant)

Atténuation Down : 49.50db - Up : 49.40db

Marge de bruit Down : 6.20db - Up : 4.30db

FEC Down : 37- Up : 3126580

HEC Down : 0 - Up : 138635

CRC Down : 0 - Up : 0

Déconnexion/Connexion Modem : Historique du jour non exhaustif

Etat**Date et Heure**Débits Down/Up

UP 2011/06/08 06:57:07 7080/429

DOWN 2011/06/08 06:56:20

UP 2011/06/08 06:56:00 7374:859

DOWN 2011/06/08 06:55:13

UP 2011/06/08 06:54:53 7402/932

DOWN 2011/06/08 06:54:06

UP 2011/06/08 06:53:46 7393/947

DOWN 2011/06/08 06:52:58

UP 2011/06/08 06:52:38 7353/944

DOWN 2011/06/08 06:51:51

UP 2011/06/08 06:51:31 7342/947

DOWN 2011/06/08 06:50:44

UP 2011/06/08 06:50:24 7377/944

DOWN 2011/06/08 06:49:37

.......

Link to comment
Share on other sites

Bonjour,

La valeur en UP est vraiment basse. (ligne d essai encore branchée ? Il y a de la tonalité sur votre prise ? )

Par contre, il faut voir ce que va donner l expertise parce que France télécom se contente d amener la tonalité pour faire sa vérification, c'est tout :)

Il ne regarde pas du tout la synchro.

Une expertise est prévue non ?

PS; et les équipements sont vérifiés en amont alors si c etait le cas, il n y aurait pas eu de RDV.1

Link to comment
Share on other sites

Merci déjà de regarder mon cas ^^

Il n'y a pas de tonalité sur ma ligne(enfin je pense , je viens de tester comme je pouvez ^^) et le UP reste bas (311 la après avoir rebranché la ligne DSL)

Mes valeur étais plus proche 900 avant l'intervention FT ce matin

Concernant l'expertise je pense (j’espère) qu'une sera faite (je pousserez pour en tous cas ^^)

Que voulez vous dire par contre par "RDV.1" , vous parlez du 1er rendez vous technicien free ?

Link to comment
Share on other sites

  • 2 weeks later...

MAJ du 23/06

l'expertise viens de ce terminer, il "semblerais" que le probablement viennent de parafoudre présent dans le central qui étais défectueux!

Ces dernier viennent d’être changer et par sécurité il on également changer le câble de connexion entre ma ligne dans le central et le gros câble téléphonique (ce dernier semblais aussi ancien)

Je croise les doigts pour que ce problème disparaisse a jamais ^^

Nouveau débit :

7255/1022

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...