Jump to content
Free-reseau.fr - Les forums

Ligne détectée sur lag77-10 (xDSL) alors que FTTH


Go to solution Solved by Admin Free-reseau,

Recommended Posts

Bonjour,

J'ai en détection un mauvais équipement, je suis en lag77-10 xDSL, alors que je suis en FTTH et donc devrait être de lag77-1 a lag77-6 FTTH.

J'ai bien fait la déclaration sur freepon.lafibre.info, mais j'ai vu que mon préfix ipV6 était déjà renseigné depuis 2022.

Je souhaiterai la correction pour que je mette en place la supervision de ma ligne. Et aussi être plus au courant des soucis, surtout en ce moment ou la fibre saute a cause de fibres sectionnées a Chelles.

Comment faire ?

Musaran

Link to comment
Share on other sites

Bonjour,

Impeccable, maintenant sur LAG77-7 FTTH.

Je pense que c'est un nouveau switch référencé, car historiquement c'était de 1 à 6. D'autant que c'est marqué en incident. Mais que j'ai bien le service OK, et que du coup j'ai activé la surveillance de ma ligne.

Merci en tout cas.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...