Jump to content
Free-reseau.fr - Les forums

commende hdmi CEC malle réglé depuis mises à jours Android TV v10.


Go to solution Solved by mecano91,

Recommended Posts

Bonjour.

 

depuis la mises à jours du playeur pop. la commande hdmi CEC m'allume automatiquement mon home ciné.

quand je dit au playeur de ce réveillez (bouton power télécommande free)  il m'allume automatiquement mon home cinéma.

qu'avent la mises à jours il m’allumai que ma tv.

 

pouvez vous corrigée ce problème de commende hdmi svp ?

 

cordialement Cour Fabien

 

 

 

Link to comment
Share on other sites

  • Solution

Alors ici c'est un forum communautaire sans lien avec free animé par des clients comme vous donc on ne pourra pas corriger
Par contre dans les paramètres de votre ampli il est peut être possible de désactiver l'allumage via HDMI CEC

Envoyé de mon 2107113SG en utilisant Tapatalk

Link to comment
Share on other sites

Bonsoir,

Désolé pour la longue attente.

Oops, désolé, je croyais que c'était un forum officiel et je voulais le signaler car ils m'énervent au téléphone. Au moindre problème, ils te font faire des "hard reset" et des "fastboot", et cela vient toujours de chez eux, jamais de leurs matériels. Je suis un peu en colère contre eux en ce moment. Ils ont aussi une obsession pour le Wi-Fi. Ils doivent en rêver la nuit, ce n'est pas possible. Je leur dis tout le temps que je suis connecté par câble.

Au téléphone, le technicien m'a dit de ne rien installer sur mon "playeur pop". Il ne veut pas que j'installe Plutot TV. À la base, j'appelais pour des coupures de réseau sur ma box serveur, rien à voir avec mon "playeur pop", mais d'après lui, si. Pffffffffff.

Oui, je peux désactiver l'option dans mon home cinéma, mais cela ne m'intéresse pas car j'utilise ma commande HDMI-CEC pour ma smart TV LG.

Je ne sais pas ce que fait Free avec cette Freebox pop, mais que des problèmes et des mises à jour qui ne servent à rien. Je regrette ma Mini 4K, je n'ai jamais rencontré de bug avec.

Je crois que je vais leur renvoyer la pop et reprendre la Mini 4K.

Dommage que ça n'existe pas un opérateur qui fournisse juste le débit. Et que l'on achète notre propre routeur et playeur, car ça ferait longtemps que je les aurais quittés. Payer 39,99 € pour du matériel de mauvaise qualité, ça m'énerve un peu. Je leur dis tout le temps que mon affichage sur la pop (serveur) est de mauvaise qualité et que le voyant jaune ne fonctionne plus, mais non, elle fonctionne chez eux, tout va bien.

Free = radinerie (je vais y croire de plus en plus).

Mais bon, ils sont enfin venus et ont dit que le problème venait de la centrale,  des désynchronisations et des coupures de débit VDSL. Ça a l'air de fonctionner pour le moment.

 

désolé pour l’ancien message. bonne soirée

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...