Jump to content
Free-reseau.fr - Les forums

Configuration anti spams


Go to solution Solved by Ephra,

Recommended Posts

Bonjour

n'ayant pas trouvé de solution à mon problème dans les forums, je viens vers vous pour que vous puissiez m'aider.

Pas la peine de vous dire que je suis inondé de Spams ... je pense que vous le savez :-)

En premier lieu je les ai déclarés comme spams mais même au bout d'un temps certains (plusieurs semaines) ils sont toujours la !

J'ai ensuite pris les adresses mails d'un certain nombre de spam pour les inclure dans la rubrique "Option Spam --> Bloquer les mails en provenance de : "  du menu Préférences 

Et la ben pareil je reçois toujours les mails même identifiés dans cette rubrique !

Je vous avoue que je craque légèrement la !

Un grand merci d'avance de votre aide car je dois certainement faire quelque chose qui fait que cela ne fonctionne pas.

 

Link to comment
Share on other sites

Bonjour @Ephra

Sur la page

https://zimbra.free.fr/

Coche la case "Je souhaite bénéficier des nouveaux filtres" et connecte-toi à ta BAL. Cela crééera automatiquement des filtres antispams Free pour ton adresse, ça devrait aider (un peu). N'oublie pas, aucun remède miracle au spam, à part être très vigilant aux endroits où tu donnes ton adresse.

Link to comment
Share on other sites

Bonjour @Chre

Fait !

mais ca ne marche pas lorsque je lance le filtre ... 

Il traite bien tout mes mails mais n'en traite aucun comme spam...

ce que je ne comprends pas c'est qu'il y a dans les préférences un endroit pour bloquer les mails entrants que l'on renseigne (cf ma capture d'écran) mais ca bloque rien !

Je fais une mauvaise manip ? 

Encore merci de ton aide.

Capture d’écran 2022-06-24 à 14.27.04.png

Link to comment
Share on other sites

Bonjour @Chre

Oui ils ont la est actifs mais je pense que ce sont deux choses différentes.

de ce que je comprends, les filtres il faut les lancer manuellement. Et quand les mails correspondent aux filtre ca les traitent et les envoient dans le dossier qu'on à défini dans le filtre. Et ca comme je l'ai dit ca marche pas. Les filtres traitent tous mes mails mais n'en trouvent aucun comme spams...

La il s'agit de "Options Spam" quand on est dans "Préférences" puis "Mails" mais à l'heure ou j'écris ce post à priori ca fonctionne !!!!!!

Tous les mails des expéditeurs renseignés dans "Options Spams" sont bloqués !!!! (en tout cas je n'en reçoit plus)

Depuis hiers ma boite respire 😅

Bon je reviens dans quelques jours pour vous dire si c'est pérenne et surtout si ca n'en bloque pas plus que spécifiés.

 

Link to comment
Share on other sites

  • 2 weeks later...
  • Solution

Bonjour à toutes et à tous,

Comme promis je reviens vers vous pour vous donner des nouvelles du blocage de mes spams.

Et bien depuis la dernière fois toutes les adresses mails renseignées dans "Préférences" -> "Mails" -> "Options Spam" sont bien bloqués et je reçois bien d'autres mails d'adresses non bloquées. Bon j'ai une adresse qui résiste 😅 Mais je l'ai mise hier et il y peut être un laps de temps avant que cela soit bien pris en compte.

Voila ! la méthode est un peu fastidieuse mais elle fonctionne ! et franchement quelle joie de ne plus passer du temps perdu pour le nettoyage 😁.

Encore merci @Chre pour ton aide et le temps que tu as pris pour répondre à mon problème

A bientôt prenez soins de vous.

 

 

 

Link to comment
Share on other sites

Bonjour @Ephra

Merci pour ton retour :)

Tu peux clore ton sujet en cliquant sur « Marquer comme résolu » à droite de « Citer » en bas de l'un des messages de ce fil de discussion, merci.

 

Link to comment
Share on other sites

  • 1 year later...

Perso, moi ça ne marche pas! j'ai mis plusieurs adresses mails dans la rubrique "Préférences" -> "Mails" -> "Options Spam" mais je les reçois toujours!!
et j'ai beau créer des filtre super specifique avec "contient ... "
dans l'adresse mail, pareil, ça ne fait rien! je crois que les filtres de zimbra ne marche pas du tout! c'est vraiment insuportable!

Link to comment
Share on other sites

  • 4 weeks later...
Le 29/03/2024 à 16:47, val3rie a dit :

Perso, moi ça ne marche pas! j'ai mis plusieurs adresses mails dans la rubrique "Préférences" -> "Mails" -> "Options Spam" mais je les reçois toujours!!
et j'ai beau créer des filtre super specifique avec "contient ... "
dans l'adresse mail, pareil, ça ne fait rien! je crois que les filtres de zimbra ne marche pas du tout! c'est vraiment insuportable!

Bjr  val3rie , as tu trouvé une solution pr ton filtre spam ? G le meme probleme.

Suggestion d'un ami, ma boite est trop pleine ???

Link to comment
Share on other sites

  • 1 month later...

J'ai un probleme similaire .

Je suis sur le webmail de free et inondée de spam depuis un mois.

Je n'ai pas trouve de filtre free. J'ai beau rajouter un filtre ( j'ai fait un essai avec un filtre simple objet contient un mot) ca ne marche pas

Vous avez une solution?

Carole

Link to comment
Share on other sites

*Bonjour* @caroleFREE

Le mieux, via le webmail, c'est de déplacer les spams reçus dans le dossier « Spam ». Cela permet de mettre à jour automatiquement les filtres anti spams de Free. L'effet n'est pas immédiat, mais ça peut aider à 2/3 semaines de délai.

Il n'y a malheureusement pas de solution miracle pour le spam 😕

Sinon, j'utilise Mozilla Thunderbird pour lire mes courriers électroniques, qui utilise ses propres filtres anti-spam en plus de ceux de free. Cela aide à limiter la casse, mais il en reste toujours.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...