Jump to content
Free-reseau.fr - Les forums

Désynchronisations très fréquentes ! (toutes les 1 à 3 mn environ)


Guest

Recommended Posts

  • 2 weeks later...
  • Replies 56
  • Created
  • Last Reply

Top Posters In This Topic

Bonjour tout le monde,
 
Ballotté de forum en forum, je vous rejoins un peu tristement... Voici l'histoire, peu originale hélas, de mon "incident" de connexion Freebox...
 
"LE Problème", très largement référencé sur les forums, dont je suis une victime supplémentaire, a commencé depuis début Août 2013 soit 6 mois environ, tout de même...
CE grand "classique" Free, leur spécialité en quelque sorte, à savoir : Déconnexions en série, perte totale des services Free (je post à partir de mon cell...) et traitement fantomatique du problème par la bien nommée "Assistance Technique Free". 
 
Pour information, j'en suis à la 3 ème fermeture du Ticket accompagné du fameux "message Free", et je cite, : 
"Suite aux vérifications effectuées sur votre ligne Free, nous vous informons que la ligne est totalement opérationnelle. Nous vous invitons donc à connecter votre modem Freebox conformément aux indications fournies dans le manuel d'utilisation mis à votre disposition."... 
 
Tout simplement consternant... 

Véritablement, et après toutes mes investigations, je pense que le problème concerne le réseau de distribution finale. C'est à dire un problème entre mon habitat et : point de concentration / sous-répartiteur / répartiteur. 
Ce problème nécessite l'ouverture d'un ticket GAMOT et probablement une enquête mais voilà il est plus facile de publier un joli Tuto sur son site, ce que fait Free, que de mettre en oeuvre les ressources nécessaires pour résoudre le problème. 

Si quelqu'un peut m'aider à me sortir de cette situation je suis preneur et je l'en remercie à l'avance. 
Merci et bonne journée à tous.
Hippofil

"Un coup de dés jamais n'abolira le hasard" - Mallarmé

Ci-dessous, un extrait de mon "petit journal de connexion adsl" d'hier et plus bas un exemple de descriptif du problème que j'ai adressé à "l'Assistance Free" pour les aider à cerner le problème et le résoudre... hélas en vain...
 
1/ Journal de connexion adsl :
 ---------------------------
  Date                         Etat             Débit (kb/s)    
  --                           --               --              
  16/02/2014 à 22:25:07        Connexion        5986 / 847      
  16/02/2014 à 22:24:20        Déconnexion                      
  16/02/2014 à 22:23:06        Connexion        6030 / 907      
  16/02/2014 à 22:22:19        Déconnexion                      
  16/02/2014 à 22:21:05        Connexion        6065 / 904      
  16/02/2014 à 22:20:18        Déconnexion                      
  16/02/2014 à 22:19:04        Connexion        6116 / 904      
  16/02/2014 à 22:18:17        Déconnexion                      
  16/02/2014 à 22:17:03        Connexion        5968 / 931      
  16/02/2014 à 22:16:16        Déconnexion                      
  16/02/2014 à 22:15:02        Connexion        6026 / 916      
  16/02/2014 à 22:14:15        Déconnexion                      
  16/02/2014 à 22:13:01        Connexion        5998 / 911      
  16/02/2014 à 22:12:14        Déconnexion                      
  16/02/2014 à 22:11:00        Connexion        6034 / 907      
  16/02/2014 à 22:10:13        Déconnexion                      
  16/02/2014 à 22:09:53        Connexion        6007 / 907      
  16/02/2014 à 22:09:06        Déconnexion                      
  16/02/2014 à 22:07:52        Connexion        6007 / 907      
  16/02/2014 à 22:07:05        Déconnexion                      
  16/02/2014 à 22:05:51        Connexion        6061 / 911      
  16/02/2014 à 22:05:05        Déconnexion                      
  16/02/2014 à 22:03:50        Connexion        6177 / 907      
  16/02/2014 à 22:03:04        Déconnexion                      

2/ DESCRIPTIF DU PROBLÈME 
1/ PANNE 
* Depuis quelques mois aucun service ne fonctionne, ma Freebox ADSL V5 modèle F-ADSL05CP se synchronise puis perd la synchronisation après quelques secondes, se synchronise de nouveau et perd la synchronisation de nouveau après quelques secondes et ainsi de suite sans jamais s’arrêter... 

2/ DIAG 
* Pour commencer, après avoir fait vérifier mon installation par un électricien (DTI, prises Gigogne, alimentation, câblage), j’ai d’abord testé l’alimentation de ma Freebox avec une autre alimentation Free modèle TWP-25BM. Le problème est resté identique. 
* J’ai ensuite testé la connexion avec un modem/routeur Bewan ADSL Ethernet. Le problème est resté identique, synchronisation du modem et perte de synchronisation après quelques secondes, et là aussi, sans jamais s’arrêter. 

3/CONCLUSION 
Le problème ne vient probablement pas de mon matériel mais probablement de la ligne entre mon domicile et le répartiteur (sous-répartiteurs, point de concentration,...) dont je dépends ou encore d’un problème d’équipement au niveau du répartiteur. Un test de position ayant été effectué au niveau du NRA, en tout cas c'est ce que Free indique, je penche plutôt pour un problème "classique" entre mon habitat et le point de concentration auquel je suis câblé, situé à une 20 de mètres. Ce sentiment est renforcé par des marges de bruit DOWN et UP extrêmement faible, en général autour de 6db ou moins pour le lien descendant et entre 0,40 et 3db pour le lien montant. 

Je joins à cet effet une archive photo, déjà fournie à Free, du problème et disponible à l'adresse suivante :https://dl.dropboxusercontent.com/u/64901170/Novembre2013Panne%20FreeboxPerte%20synchronisation.rar

Link to comment
Share on other sites

Bonjour Superyo,

 

Désolé, je me suis inséré dans ce sujet dans l'idée de ne pas polluer inutilement le forum free-reseau avec la création d'un sujet hélas très connu mais pas très nouveau...

 

Penses-tu que je doive ouvrir un nouveau sujet et publier les informations que j'avais indiquées plus tôt ?

 

Merci.

Hippofil

Link to comment
Share on other sites

Bonjour tout le monde,

 

Ballotté de forum en forum, je vous rejoins un peu tristement... Voici l'histoire, peu originale hélas, de mon "incident" de connexion Freebox...

 

"LE Problème", très largement référencé sur les forums, dont je suis une victime supplémentaire, a commencé depuis début Août 2013 soit 6 mois environ, tout de même...

CE grand "classique" Free, leur spécialité en quelque sorte, à savoir : Déconnexions en série, perte totale des services Free (je post à partir de mon cell...) et traitement fantomatique du problème par la bien nommée "Assistance Technique Free". 

 

Pour information, j'en suis à la 3 ème fermeture du Ticket accompagné du fameux "message Free", et je cite, : 

"Suite aux vérifications effectuées sur votre ligne Free, nous vous informons que la ligne est totalement opérationnelle. Nous vous invitons donc à connecter votre modem Freebox conformément aux indications fournies dans le manuel d'utilisation mis à votre disposition."... 

 

Tout simplement consternant... 

Véritablement, et après toutes mes investigations, je pense que le problème concerne le réseau de distribution finale. C'est à dire un problème entre mon habitat et : point de concentration / sous-répartiteur / répartiteur. 

Ce problème nécessite l'ouverture d'un ticket GAMOT et probablement une enquête mais voilà il est plus facile de publier un joli Tuto sur son site, ce que fait Free, que de mettre en oeuvre les ressources nécessaires pour résoudre le problème. 

Si quelqu'un peut m'aider à me sortir de cette situation je suis preneur et je l'en remercie à l'avance. 

Merci et bonne journée à tous.

Hippofil

"Un coup de dés jamais n'abolira le hasard" - Mallarmé

Ci-dessous, un extrait de mon "petit journal de connexion adsl" d'hier et plus bas un exemple de descriptif du problème que j'ai adressé à "l'Assistance Free" pour les aider à cerner le problème et le résoudre... hélas en vain...

 

1/ Journal de connexion adsl :

 ---------------------------

  Date                         Etat             Débit (kb/s)    

  --                           --               --              

  16/02/2014 à 22:25:07        Connexion        5986 / 847      

  16/02/2014 à 22:24:20        Déconnexion                      

  16/02/2014 à 22:23:06        Connexion        6030 / 907      

  16/02/2014 à 22:22:19        Déconnexion                      

  16/02/2014 à 22:21:05        Connexion        6065 / 904      

  16/02/2014 à 22:20:18        Déconnexion                      

  16/02/2014 à 22:19:04        Connexion        6116 / 904      

  16/02/2014 à 22:18:17        Déconnexion                      

  16/02/2014 à 22:17:03        Connexion        5968 / 931      

  16/02/2014 à 22:16:16        Déconnexion                      

  16/02/2014 à 22:15:02        Connexion        6026 / 916      

  16/02/2014 à 22:14:15        Déconnexion                      

  16/02/2014 à 22:13:01        Connexion        5998 / 911      

  16/02/2014 à 22:12:14        Déconnexion                      

  16/02/2014 à 22:11:00        Connexion        6034 / 907      

  16/02/2014 à 22:10:13        Déconnexion                      

  16/02/2014 à 22:09:53        Connexion        6007 / 907      

  16/02/2014 à 22:09:06        Déconnexion                      

  16/02/2014 à 22:07:52        Connexion        6007 / 907      

  16/02/2014 à 22:07:05        Déconnexion                      

  16/02/2014 à 22:05:51        Connexion        6061 / 911      

  16/02/2014 à 22:05:05        Déconnexion                      

  16/02/2014 à 22:03:50        Connexion        6177 / 907      

  16/02/2014 à 22:03:04        Déconnexion                      

2/ DESCRIPTIF DU PROBLÈME 

1/ PANNE 

* Depuis quelques mois aucun service ne fonctionne, ma Freebox ADSL V5 modèle F-ADSL05CP se synchronise puis perd la synchronisation après quelques secondes, se synchronise de nouveau et perd la synchronisation de nouveau après quelques secondes et ainsi de suite sans jamais s’arrêter... 

2/ DIAG 

* Pour commencer, après avoir fait vérifier mon installation par un électricien (DTI, prises Gigogne, alimentation, câblage), j’ai d’abord testé l’alimentation de ma Freebox avec une autre alimentation Free modèle TWP-25BM. Le problème est resté identique. 

* J’ai ensuite testé la connexion avec un modem/routeur Bewan ADSL Ethernet. Le problème est resté identique, synchronisation du modem et perte de synchronisation après quelques secondes, et là aussi, sans jamais s’arrêter. 

3/CONCLUSION 

Le problème ne vient probablement pas de mon matériel mais probablement de la ligne entre mon domicile et le répartiteur (sous-répartiteurs, point de concentration,...) dont je dépends ou encore d’un problème d’équipement au niveau du répartiteur. Un test de position ayant été effectué au niveau du NRA, en tout cas c'est ce que Free indique, je penche plutôt pour un problème "classique" entre mon habitat et le point de concentration auquel je suis câblé, situé à une 20 de mètres. Ce sentiment est renforcé par des marges de bruit DOWN et UP extrêmement faible, en général autour de 6db ou moins pour le lien descendant et entre 0,40 et 3db pour le lien montant. 

Je joins à cet effet une archive photo, déjà fournie à Free, du problème et disponible à l'adresse suivante :https://dl.dropboxusercontent.com/u/64901170/Novembre2013Panne%20FreeboxPerte%20synchronisation.rar

Salut,

 

j'ai eu le même soucis que toi auparavant, pour le résoudre (en perdant du débit et temporairement) tu peux essayer de forcer ta box à se synchroniser en ADSL2 ou meme en ADSL simple, pour cela il faut que tu débrancher ton cable xDSL, tu attends que ta box repasse en étape 2 ensuite tu rebranche, ça repasse en étape 3, t'attends 5 secondes, tu débranches, ça repasse en étape 2 et tu fais sa 5 fois de suite, ton protocole passera en ADSL2, si tu le refait, il passera en ADSL simple.

Par contre dès que tu reboot ta box, les paramètres s'enlèvent et la box resynchronise en ADSL2+ de base.

En esperant t'avoir aider....

Bonne journée !

Link to comment
Share on other sites

OK, merci Fabien.

 

J'avais essayé un "protocole" similaire que j'avais trouvé sur un forum mais je n'y étais pas arrivé...

Il faut dire qu'il était question de débrancher et rebrancher électriquement la FB en lieu et place, si j'ai bien compris, de débrancher le câble RJ11 xDSL à l'arrière de la FB.

En tout cas grand merci pour ton aide.

Link to comment
Share on other sites

et voilà une bonne vingtaine de désynchros depuis hier soir et aucune anomalie dans mon secteur !  :fool:

 

Pb de ligne ? ou de parafoudre ? ... depuis le temps que cela dure c'est quand même fou !

Edited by superyo
Link to comment
Share on other sites

Contrairement à ce que disent certains, le problème ne viendrait (en général?) pas de la ligne finale, ni du répartiteur Free chez FT mais en amont.

Après plus de 4 mois de désynchronisations allant crescendo, je me suis résolu à changer de fournisseur et me suis rabattu sur l'opérateur historique qui gère la totalité du processus (ligne et service)

Dès le branchement, ça fonctionné "nickel".

D'après mes info, il semblerait que Free a des problèmes avec des cartes qui gèrent plusieurs centaines d'abonnés dont une partie, aléatoirement, est impactée par le problème de désynchronisation, problème dont il n'arrive pas à trouver l'origine (matériel ou logiciel).

Peut être l'installation de la 4G n'est elle pas étrangère à ces dysfonctionnements qui sont apparus au bout de 2 années d'usage en toute tranquillité.

Mes premières impressions d'Orange, mis à part le bon fonctionnement de la ligne (ce qui est quand même important!) est que, au niveau du matériel est de l'interface, je regrette Free qui était plus simple et plus ergonomique et, quand il fonctionnait, avait une bande passante supérieure (je dirai de 20 % environ)

Link to comment
Share on other sites

OK, merci Fabien.

 

J'avais essayé un "protocole" similaire que j'avais trouvé sur un forum mais je n'y étais pas arrivé...

Il faut dire qu'il était question de débrancher et rebrancher électriquement la FB en lieu et place, si j'ai bien compris, de débrancher le câble RJ11 xDSL à l'arrière de la FB.

En tout cas grand merci pour ton aide.

 Enfaite, le but est de faire croire à la freebox qu'elle n'arrive pas à se synchroniser en débrancher le cable xDSL lorsqu'elle est en train de synchroniser (lors de l'étape 3) du coup elle essaie automatiquement un protocole moins gourmand (il me semble) au bout de 5 manipulations environs.

Pour que la manipulation fonctionne, Il faut bien attendre 5-10 secondes lorsqu'elle est en étape 3 avant de débrancher afin que la box repasse en étape 2.. Pour moi cette méthode fonctionnait (faut dire aussi que j'ai un débit de 15/16 mégas théorique) et cela me permettait d'avoir une synchro à peux près stable avec un débit divisé par 2 (j'avais une synchro de 8 mégas environs)

Par contre dès que je n'étais pas chez moi, je rebooter la box avant de partir (afin que le problème de désynchro soit toujours d'actualité chez free pour éviter qu'ils me disent que ma ligne fonctionne très bien..)

Link to comment
Share on other sites

bon les désynchros reprennent de plus belle (une bonne vingtaine entre hier soir et ce matin)....un énième ticket est ouvert + envoi d'un courrier au Service Qualité Consommateur Alice !

Edited by superyo
Link to comment
Share on other sites

Bonjour,

 

noreto éventuellement auriez-vous des infos sur ce problème qui perdure depuis 1 an !! ?

 

C'est un dysfonctionnement  que  n'importe  quel abonné peu avoir dans le cycle de  vie de son abonnement. De toute  façon, nos  équipes y  travaillent.

Il  faut  simplement  patienter.

Link to comment
Share on other sites

Bonjour,

 

 

C'est un dysfonctionnement  que  n'importe  quel abonné peu avoir dans le cycle de  vie de son abonnement. De toute  façon, nos  équipes y  travaillent.

Il  faut  simplement  patienter.

 

Certes mais celui-ci dure depuis un certain temps ...

 

Merci bien pour votre retour :smile:

Link to comment
Share on other sites

Je remarque que "ça merdouille" nettement plus au niveau des désynchronisations quand le temps est mauvais (fortes pluies / orageux) qu'en temps normal (quand il fait beau). Bien entendu ce n'est qu'une observation mais cela peut permettre de trouver plus facilement le souci. En effet, cela peut-être un pb avec le parafoudre ou/et un pb de ligne qui s'amplifie avec la pluie ... ?

Link to comment
Share on other sites

Ce matin j'ai vu le bonhomme de FT/orange qui sortait du répartiteur. Il devait tester ma ligne car j'ai eu des désynchros (et puisqu'il y a un gamot d'ouvert).

Résultat : DIA (Demande de diagnostic de la ligne.) Il a donc repérer quelque chose j'imagine ?

 

D'ailleurs depuis ce matin et juste après ces tests (car j'ai eu des désynchros au moment ou il intervenait) les caractéristiques de ma ligne "déconnes"  :

FEC  1036               364               CRC   890                 0                 HEC     9               184

D'habitude cela ne bouge pas pas autant (sauf pic d'erreurs) en si peu de temps ... du coup cela m'inquiète car je me demande s'il n'a pas mal fait un truc !

 

Noreto auriez-vous d'autre informations par hasard ?

Quelle va être la suite ?

Merci !

 

 

 

Link to comment
Share on other sites

Bonjour,

 

Noreto auriez-vous d'autre informations par hasard ?

Quelle va être la suite ?

Une  mise  en  observation de la ligne  afin de  s'assurer si le  dysfonctionnement  est  résolu  ou pas . Avez-vous  rédemarré  la  box  ?

En cas de  nécessité, une  expertise  sera  demandée... Mais nous n'en sommes pas là pour l'instant.

Link to comment
Share on other sites

Bonjour Noreto,

Merci de prendre du temps pour me répondre.

 

Oui j'ai redémarré la box (plusieurs fois même).

Vous dites : "Une  mise  en  observation de la ligne  afin de  s'assurer si le  dysfonctionnement  est  résolu  ou pas". Cela veut-il dire que le technicien à repérer quelque chose et l'a corrigé ?

S'il n'a rien corrigé, je peux vous dire par expérience (le problème dure depuis + de 1 an maintenant) qu'il va, hélas, revenir.

Quoi qu'il en soit depuis cette intervention du 26/02 au matin les caractéristiques de ma ligne ne sont plus les mêmes ! Peut-être est-ce une coïncidence mais je doute quand même … c'est trop gros !

 

 

Pour que vous puissiez bien voir la problématique de mes soucis je me permets de vous montrer, avec des copies d'écrans, comment arrive une désynchronisation.

 

En temps normal et au bout de 2 ou 3 jours (voir plus) j'ai ça : (c'est vraiment excellent. Je n'ai que 113 FEC en cumulé sur 2 ou 3 jours!! et je n'ai, bien entendu, aucuns problèmes)

 

 

82087_1.png

 

 

Juste avant une désynchronisation je passe à ça : (le CRC explose instantanément il passe de 0 à 27532 ! – ce qui explique la cause de la désynchro) :

31426_2.png

 

 

Autre précision, lors de mes nombreux tests (certains avec vos techniciens itinérants), j'ai eu également des désynchros avec mon compteur EDF sur off (test avec un portable + modem usb). Tout cela pour dire que s'il y a une éventuelle perturbation électromagnétique celle-ci n'est pas à mon domicile.

 

En outre, depuis les tests du technicien FT/Orange du 26/02 au matin en même pas 30mn j'ai ça : (ce qui me fait dire que, sans le vouloir, celui-ci a peut-être mis le doigt sur un appareil/connexion qui "foire") :

 

27774_3.png

 

 

 

Avec ces détails probablement que vous pouvez mieux cerner les raisons des désynchronisations.

Tout le monde peut voir que je suis passé d'une ligne excellente (depuis 2011 à fin 2012) à une ligne moyenne et qui délire vraiment par moment (depuis début 2013 à ce jour).

J'ai toujours eu du mal à expliquer cela à la hotline (et pour cause ce n'est pas évident). Si vous pouvez ajouter ces infos dans mon dossier ça pourrait peut-être aider les techniciens?

 

Il y a clairement quelque chose qui délire entre le répartiteur et mon domicile. Je suis sur que le problème n'est pas chez moi (confirmé par plusieurs techniciens itinérants).

Il y a donc un souci soit sur les équipements du répartiteur (plaque V3/parafoudre/une mauvaise connexion quelque part…) soit au niveau d'un éventuel sous-répartiteur et/ou sur la ligne FT.

Je précise de nouveau que j'ai plus de soucis quand le temps est mauvais (câbles abîmés ou mal fixés ou oxydés quelque part?).

 

J'espère que mes précisions pourront vous aider.

 

Merci noreto pour votre aide.

 

Link to comment
Share on other sites

Hier mauvais temps avec beaucoup de pluie. Et mes valeurs FEC/CRC/HEC délires ... cela démontre bien qu'il y a un pb d'étanchéité/ligne quelque part !?

Enfin me semble t'il !

Edited by superyo
Link to comment
Share on other sites

J'ai reçu un courrier du Service Nationnal Consommateur comme quoi ils s'occupent maintenant de mes problèmes.

C'est sur la bonne voie je pense :smile:

Edited by superyo
Link to comment
Share on other sites

  • 3 weeks later...
  • 3 weeks later...

ça va mieux globalement mais je constate des montées de FEC tout bonnement incroyables de temps en temps ...

tiens ce matin j'en avait au total : 200 en cumulé sur 48h  (c'est que dalle !) et puis hop en 1s : 36500 !!! (typique d'une merde sur la ligne...)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...



×
×
  • Create New...