Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour à toutes et tous,

Le soucis se passe avec mon adresse mail free. ( @free.fr).

je ne peux plus envoyer de message  à partir de mon ordi, mais je peux les recevoir.

j'ai la même l'adresse mail sur mon tel et là pas de soucis pour la réception et envoi. 

Le seul message de retour que je reçois est : 550 5.7.1 spam detected mail rejected..........

avez vous une solution ? Je vous remercie d'avance.

Link to post
Share on other sites

Bonjour @Dadafree

il y a 20 minutes, Dadafree a dit :

550 5.7.1 spam detected mail rejected

C'est le mail de ton destinataire qui répond ça. Tu ne dois pas avoir ce problème d'envoi pour tous tes destinataires, seulement certains. C'est possible que tu donnes le nom du domaine destinaire du mail (la partie après le @, pour Free, c'est @free.fr, pour Gandi c'est @gandi.net, etc.) ?

Si ton mail contient un lien web, essaie de le renvoyer en enlevant le ou les liens.

EDIT :

Tu ne passes pas par un VPN ou le réseau Tor pour envoyer tes mails depuis ton ordi ?

Edited by Chre
Link to post
Share on other sites
il y a 14 minutes, Dadafree a dit :

J'ai tenté de re envoyer en enlevant le liens, rien ni fait.

Très étrange.

Et pour la question VPN ou Tor ?

Sinon, tu es sûr que ton ordinateur n'a pas de virus ou de malwares ? Certains sont des outils de spam très féroces, c'est-à-dire qu'ils envoient beaucoup de mails à ton insu. Il faudrait faire un scan complet de ton disque dur avec un antivirus, puis avec un antimalware.

EDIT : oui, il doit y avoir un truc sur ton ordi sans doute :

https://www.hostwinds.com/guide/550-5-7-1-error-when-sending-email

(en anglais)

Edited by Chre
Link to post
Share on other sites

Peut être un problème d'envoi via mes paramètres ?

serveur messagerie entrant : imap.free.fr

"         "   "               " sortant : smtp.free.fr

parametre supplémentaire:

option avancée :  

serveur entrant (imap) :993 par défaut 

type de connexion chiffrée suivant: ssl

 

serveur de courrier sortant (smtp): 587

type de connexion chiffrée suivant: tls 

je viens de lancer une analyse de virus via mon antivirus McAfee ;qui est a jour; l'analyse complète est en cours d'exécution.................

Link to post
Share on other sites

Je ne crois pas à un problème de paramétrage. Si à chaque envoir de mail tu reçois un message de réponse "non délivré" avec le code erreur 550 5.7.1, cela veut dire que ton mail est parti, mais refusé par le serveur de messagerie distant car vu comme étant du spam.

Si d'autres ici ont des idées ? (en plus des virus)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...