Jump to content
Free-reseau.fr - Les forums

Daynos

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Normal

About Daynos

  • Rank
    Petit nouveau

Profile Information

  • Localisation
    Pleumeleuc
  • Genre
    Homme

Abonnement ADSL

  • Modem
    Freebox V5
  • Offre
    Dégroupage total
  • Répartiteur
    BEE35
  • Longueur de ligne
    2570
  • Logement
    Maison

Abonnement Free Mobile

  • Votre telephone portable
    Nexus 5
  • OS du téléphone
    Android
  1. Bonjour, Le technicien Free vient de partir. Il a passé une demi-heure dehors (au soleil je vous rassure) à remplacer les connecteurs au niveau du boitier externe (celui dans la rue). Ils étaient fortement oxydés. Après quelques vérifications supplémentaires et une réinitialisation de la freebox HD (mise à jour en passant), le débit est désormais de ~9Mbits pour un ping de ~25ms. C'est pas tout à fait les 13Mbits dont me parlait l'opératrice, mais comparé aux 0.5~1.5Mbits d'avant, c'est quand même beaucoup mieux ; en tout cas suffisant pour nos besoins. Il explique les fortes variations de débit par l'état des connecteurs, qui devaient plus ou moins bien conduire selon les conditions météo (par exemple leur état de dilatation selon la température extérieure). Il m'a également dit que notre connexion reste sous surveillance une semaine pour s'assurer que le débit reste stable et qu'il n'y a plus de désynchronisations intempestives. J'espère ne pas trop m'avancer en disant que le problème est maintenant résolu ! Merci
  2. Ok merci. Ticket ouvert, l'opératrice m'a confirmé que mon débit était très anormal ; je devrais selon elle avoir un débit constant proche des 13Mbits. Un technicien doit passer jeudi 16 février. Affaire à suivre...
  3. Bonjour, Suite à un déménagement fin janvier 2017, je me retrouve avec évidemment une nouvelle ligne, mais aussi pas mal de problèmes de débits et de ping que je n'avais pas à mon ancien logement. Ce qui semble très étrange, c'est le caractère très aléatoire du problème. Un jour ça va, un autre ça va pas. Bref, je voulais votre avis, voir s'il y a un truc "évident" que je peux tester avant d'ouvrir un ticket Free. Quand tout va bien Débit d'environ 6 Mbits, ping inférieur à 30ms ; rien d'extraordinaire mais compte tenu de ma position géographique, ça me semble normal. En tout cas je n'espérais pas beaucoup mieux et j'en demande pas plus. Ça peut rester dans cet état "normal" un jour ou deux. Quand ça va mal Puis sans raison (pas de redémarrage "physique" de la Freebox lié par exemple à un débranchement, pas de modification de matériel, de câble, ...) le débit chute à moins de 2 Mbits, parfois même sous les 1 Mbits. Dans ces moments là, impossible de regarder la TV (message d'erreur "débit insuffisant") ; je précise car j'ai souscrit à l'option Freebox TV, et je ne peux pas en profiter. Dans ces moments là, d'une minute à l'autre, le ping peut aussi bien être normal (~30 ms) que s'envoler (> 400 ms). J'ai commencé à faire régulièrement des tests de ping et de débit sur le NRA BEE35, histoire d'illustrer un peu plus le problème. Déjà testé/fait brancher la Freebox directement dans le garage sur boîtier d'arrivée du réseau téléphonique changer les câbles (RJ11, RJ45 cat 5 ou 6) - j'en ai essayé 3 différents de chaque avec de multiples combinaisons essayer en Wifi (donc sans RJ45), avec juste l'alimentation de la box et le câble RJ11 réglage du ping en mode "sérénité" hors test dans le garage, la Freebox est connectée au réseau téléphonique avec une prise RJ11, en direct du garage (de l'autre côté du mur) les autres prises de la maison sont des prises "T", mais la Freebox ne se synchronise même pas sur la plupart d'entre elles vérifié l'absence de "condensateur" dans les prises téléphoniques (enfin 1, si vraiment ça peut jouer je regarderai les autres aussi) maison construite en 2001 Caractéristiques techniques Identifiant technique de ligne ADSL : [XXX] Raccordée actuellement en offre : Dégroupage total NDI NRA : BEE35 Longueur : 2570 mètres Affaiblissement : 36 dB Adresse IP : [XXX] Votre préfixe IPv6 : [XXX] Votre ligne permet de bénéficier des services de Télévision de la Freebox Votre ligne est raccordée à un DSLAM compatible ADSL2+ Les informations de synchronisation de votre ligne sont désormais disponibles uniquement depuis votre Télévision. ______________________________________________________________________ Etat de la Freebox ______________________________________________________________________ Informations générales : ======================== Modèle Freebox ADSL Version du firmware 1.5.21 Mode de connection Dégroupé Temps depuis la mise en route 2 heures, 25 minutes Téléphone : =========== Etat Ok Etat du combiné Raccroché Sonnerie Inactive Adsl : ====== Etat Showtime Protocole RE-ADSL2 Mode Interleaved Descendant Montant -- -- Débit ATM 1662 kb/s 416 kb/s Marge de bruit 7.80 dB 6.70 dB Atténuation 46.50 dB 37.90 dB FEC 59337 5110169 CRC 1304 0 HEC 444 62345 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- 07/02/2017 à 20:40:28 Connexion 1662 / 416 07/02/2017 à 20:39:36 Déconnexion 07/02/2017 à 20:37:49 Connexion 1218 / 494 07/02/2017 à 20:36:38 Déconnexion Mise en route Connexion 1794 / 419 Mise en route Déconnexion Mise en route Connexion 4828 / 1025 Mise en route Déconnexion Mise en route Connexion 1705 / 416 Mise en route Déconnexion (NB : les débranchements "Mise en route" sont de mon fait, les autres non) Wifi : ====== Etat Ok Modèle Ralink RT2880 Canal 11 État du réseau Activé Ssid [XXX] Type de clé WPA (TKIP+AES) FreeWifi Actif FreeWifi Secure Actif Réseau : ======== Adresse MAC Freebox [XXX] Adresse IP [XXX] IPv6 Activé Mode routeur Activé Adresse IP privée 192.168.0.254 Adresse IP DMZ 192.168.0.0 Adresse IP Freeplayer 192.168.0.0 Réponse au ping Activé Proxy Wake On Lan Désactivé Serveur DHCP Activé Plage d'adresses dynamique 192.168.0.10 - 192.168.0.50 Attributions dhcp : ------------------- Adresse MAC Adresse IP -- -- [XXX] 192.168.0.10 [XXX] 192.168.0.11 [XXX] 192.168.0.12 [XXX] 192.168.0.13 Interfaces réseau : ------------------- Lien Débit entrant Débit sortant -- -- -- WAN Ok 5 ko/s 0 ko/s Ethernet 100baseTX-FD 0 ko/s 0 ko/s USB Non connecté Switch 100baseTX-FD 0 ko/s 5 ko/s
  4. Bonjour, Avant de contacter le support, je cherche à cibler mon problème. Car apparemment, s’il n’y a pas de désynchronisation, il n’y a pas de problème. Pas de désynchronisation ? Si je ne m’abuse, une désynchronisation se manifeste sur l’horloge de la Freebox par le passage au mode “chenillard”, et se voit également dans les logs sur “http://mafreebox.free.fr/pub/fbx_info.txt”. Moi, je n’ai jamais eu ce problème. J’ai vu ici et là des problèmes de désynchronisation toutes les 74 secondes. Mon problème ne semble donc pas “aussi grave” que certains autres Freenautes, mais il y a quand même un problème sur ma ligne depuis l’été 2013 environ. Problème qui arrive peut-être bien toutes les 74 secondes d'ailleurs, j'ai jamais réussit à compter exactement. Le problème : freeze régulier d’internet Depuis des années, je suis amené à prendre le contrôle de mon PC à distance. Je sais que je suis assez loin du DLSAM, je n’ai jamais eu une réactivité énorme, mais ça toujours été largement suffisant pour ce à quoi ça me sert. Mon problème n’est pas un problème de débit Depuis cet été, toutes les x secondes ou minutes, le PC contrôlé à distance par TeamViewer ne réagit plus ni à la souris ni au clavier pendant 5 à 10 secondes environ. Puis ça revient. Le problème se répète régulièrement, inlassablement, depuis des mois, quelle que soit l’heure où j’essaye. Ayant rarement besoin de mon PC depuis l'extérieur, je m'en suis accommodé et j'ai ignoré le problème en me disant que le problème venait sans doute de TeamViewer, et qu’ils corrigeraient ça avec une future mise à jour. Au quotidien, chez moi, on ne s'en aperçoit pratiquement pas. De temps en temps, une page internet met un peu de temps à se charger, mais les coupures ne sont jamais assez longues pour être vraiment génante dans le cadre d'une simple navigation sur des sites internets. Problème TV ? Niveau TV, je ne me suis rendu compte de rien pour la simple et bonne raison que je n'utilise pas la TV par ADSL. D'une part parce que mon immeuble a le câble (imposé) et que ça couvre déjà 500% de mes besoins TV, d’autre part parce que mes freeplugs se font la tête depuis plus d’un an et que j’ai fini par débrancher complètement le boîtier “côté TV”. J’ai jamais cherché à remplacer mes Freeplugs vu que de toute façon, j’en ai pas besoin - et qu’une collègue m’a dit avoir dû payer pour les faire remplacer. Côté Youtube, ça fait longtemps que je ne peux plus l’utiliser correctement à la maison ; depuis cet été, avant ? Je ne sais plus. Le préchargement complet de la vidéo ne fonctionne plus, et ma ligne n’est pas assez rapide pour lire une vidéo tout en la préchargeant. Problème avec les jeux en ligne Ce qui a fini par me mettre la puce à l’oreille, c’est quand j’ai voulu rejouer à un jeu en ligne. Je n’y avais pas touché depuis presque un an. Comme pour TeamViewer, toutes les x secondes, le personnage se fige pendant quelques secondes puis reprend sa course. Ou pour être plus exact, le jeu perd le contact avec le serveur pendant quelques secondes puis reprend : tous les personnages et monstres environnant changent brutalement de place, mon personnage n’est pas ramené en arrière. J’ai assez d’expérience en matière de jeu en ligne pour faire la différence entre un problème de connexion avec le serveur et un problème de PC qui ne suit pas. Et là, c’est clairement un problème de connexion entre mon PC et le serveur de jeu. J’ai essayé avec un autre jeu en ligne où j’ai toujours un compte actif. Exactement le même problème. Géographiquement parlant, l’un des jeux à ses serveurs en Allemagne, l’autre aux USA. Si Teamviewer et les jeux sont hors de cause, d’où vient le problème ? Le fait que TeamViewer et 2 jeux en ligne différents présentent les mêmes symptômes me permet d’affirmer que le problème vient bel et bien de ma connexion internet. J’ai commencé à chercher sur le net et j’ai vu que depuis août 2013, de nombreuses personnes se plaignent de micro-coupures et de désynchonisations à intervalles réguliers ; et ça ressemble beaucoup à mon problème, sauf que le mien à l’air “moins grave”, vu que ça ne va pas jusqu’à la désynchronisation de la Freebox. Je me suis fait un petit script DOS* pour pinger Google toutes les 1 secondes pendant 10 minutes. J’ai refait le test plusieurs fois, en changeant de site ciblé, sans noter de perte significative de paquets. J’ai même lancé le script à distance depuis TeamViewer pour voir si pendant le test, je perdais le contrôle de mon PC. Et ce fût le cas : j’ai perdu plusieurs fois le contrôle du PC pendant quelques secondes alors que le script ne notait aucune perte de paquet lors des PING. Chez moi, je n’ai jamais noté non plus de perte “d’heure” sur l’affichage du boîtier ADSL. Je l’ai sous les yeux, j’aurai vite remarqué le passage du chenillard... J’ai changé le réglage du PING mi janvier, pour passer du mode “Défaut” au mode “Sérénité”. Ça n’a strictement rien changé, le problème est toujours là. Et maintenant, que faire ? Je suis devenu un peu phobique des centres d’appel depuis une vieille histoire avec Wanadoo. Avant de contacter le support Free, j’aimerais donc trouver un moyen de quantifier et de démontrer qu’il y a bel et bien un problème sur ma ligne, histoire qu’ils ne puissent pas esquiver le problème. Bref, je suis ouvert à toutes vos suggestions. PS : oui j’ai déjà abordé mon problème sur un autre sujet, mais il n’était pas vraiment à sa place donc je lui ouvre un sujet dédié. ______________________________________________________________________ Etat de la Freebox ______________________________________________________________________Informations générales :======================== Modèle Freebox ADSL Version du firmware 1.5.20 Mode de connection Dégroupé Temps depuis la mise en route 3 jours, 19 heures, 48 minutesTéléphone :=========== Etat Ok Etat du combiné Raccroché Sonnerie Inactive Adsl :====== Etat Showtime Protocole ADSL2+ Mode Interleaved Descendant Montant -- -- Débit ATM 8641 kb/s 1025 kb/s Marge de bruit 6.80 dB 11.10 dB Atténuation 45.50 dB 21.00 dB FEC 68354 22822 CRC 455 0 HEC 12 111 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- Mise en route Connexion 8641 / 1025 Mise en route Déconnexion Wifi :====== Etat Ok Modèle Ralink RT2880 Canal 13 État du réseau Activé Ssid Brioche Type de clé WPA (TKIP+AES) FreeWifi Actif FreeWifi Secure Actif Réseau :======== Adresse MAC Freebox [[masqué]] Adresse IP [[masqué]] IPv6 Désactivé Mode routeur Activé Adresse IP privée 192.168.0.254 Adresse IP DMZ 192.168.0.0 Adresse IP Freeplayer 192.168.0.0 Réponse au ping Activé Proxy Wake On Lan Désactivé Serveur DHCP Activé Plage d'adresses dynamique 192.168.0.10 - 192.168.0.50 Attributions dhcp : ------------------- Adresse MAC Adresse IP -- -- [[masqué]] 192.168.0.11 [[masqué]] 192.168.0.12 [[masqué]] 192.168.0.10 Redirections de ports : ----------------------- Protocole Port source Destination Port destination -- -- -- -- TCP 25565 192.168.0.10 25565 TCP 40000 192.168.0.10 40000 Interfaces réseau : ------------------- Lien Débit entrant Débit sortant -- -- -- WAN Ok 0 ko/s 7 ko/s Ethernet 100baseTX-FD 0 ko/s 0 ko/s USB Non connecté Switch 100baseTX-FD 8 ko/s 1 ko/s
  5. ______________________________________________________________________ Etat de la Freebox ______________________________________________________________________Informations générales :======================== Modèle Freebox ADSL Version du firmware 1.5.20 Mode de connection Dégroupé Temps depuis la mise en route 1 jour, 19 heures, 15 minutesTéléphone :=========== Etat Ok Etat du combiné Raccroché Sonnerie Inactive Adsl :====== Etat Showtime Protocole ADSL2+ Mode Interleaved Descendant Montant -- -- Débit ATM 8641 kb/s 1025 kb/s Marge de bruit 6.40 dB 11.00 dB Atténuation 45.50 dB 21.00 dB FEC 36303 22031 CRC 15 0 HEC 4 105 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- Mise en route Connexion 8641 / 1025 Mise en route Déconnexion Wifi :====== Etat Ok Modèle Ralink RT2880 Canal 13 État du réseau Activé Ssid Brioche Type de clé WPA (TKIP+AES) FreeWifi Actif FreeWifi Secure Actif Réseau :======== Adresse MAC Freebox [[MASQUÉ]] Adresse IP [[MASQUÉ]] IPv6 Désactivé Mode routeur Activé Adresse IP privée 192.168.0.254 Adresse IP DMZ 192.168.0.0 Adresse IP Freeplayer 192.168.0.0 Réponse au ping Activé Proxy Wake On Lan Désactivé Serveur DHCP Activé Plage d'adresses dynamique 192.168.0.10 - 192.168.0.50 Attributions dhcp : ------------------- Adresse MAC Adresse IP -- -- [[MASQUÉ]] 192.168.0.11 [[MASQUÉ]] 192.168.0.12 [[MASQUÉ]] 192.168.0.10 Redirections de ports : ----------------------- Protocole Port source Destination Port destination -- -- -- -- TCP 25565 192.168.0.10 25565 TCP 40000 192.168.0.10 40000 Interfaces réseau : ------------------- Lien Débit entrant Débit sortant -- -- -- WAN Ok 0 ko/s 0 ko/s Ethernet 100baseTX-FD 0 ko/s 0 ko/s USB Non connecté Switch 100baseTX-FD 0 ko/s 2 ko/s Concernant la connexion, je ne vois donc pas la moindre déconnexion. Mais comme je le disais, je n'ai pas de déconnexions ni de désynchronisation visible sur "l'horloge" de la FreeBox. Je reste connecté en permanence, je ne me fais pas éjecter du server de jeu, chose qui arriverait si la connexion internet était coupée. C'est plutôt comme si soit l'upload soit le download étaient "figés" pendant quelques secondes. Et ce à intervalles réguliers. Par exemple sous TeamViewer, si j'écris un texte pendant que la connexion est figée, rien ne s'affiche pendant que je tape, mais dès que ça se débloque, tout le texte tapé s'affiche d'un seul coup. Ce qui me laisse penser que c'est plus un problème de download que d'upload. (Mais là on s'élogne du cadre du sondage, j'aurais dû ouvrir un sujet dédié à mes problèmes . Si un admin souhaite scinder le sujet à partir de ma première intervention, je n'y verrais aucun inconvénient).
  6. Je n'ai pas du tout la même interface à cet endroit. Pas le moindre onglet, seulement 2 liens :
  7. Bonjour, Je ne sais pas trop comment répondre à ce sondage, dans le sens où oui j'ai des problèmes cycliques, mais je n'ai jamais compté le temps entre chaque problème. Et je n'ai pas encore contacté le support Free à ce sujet, donc je ne peux pas savoir en combien de temps ils vont le résoudre. En fait, jusqu'à très récemment, je pensais que le problème venait de TeamViewer, que j'utilise de temps en temps pour prendre le contrôle à distance de mon PC. Depuis l'été 2013 environ, toutes les x secondes ou minutes, le PC distant ne réagit plus ni à la souris ni au clavier. Puis ça revient. Le problème se répète régulièrement. Ayant rarement besoin de mon PC depuis l'extérieur, je m'en suis accomodé et j'ai ignoré le problème. Niveau TV, je ne me suis rendu compte de rien pour la simple et bonne raison que je n'utilise pas la TV par ADSL. D'une part parce que mon immeuble a le câble et que ça couvre déjà 500% de mes besoins TV, d’autre part parce que mes freeplugs se font la tête depuis plus d’un an et que j’ai fini par débrancher complètement le boîtier “côté TV”. Ce qui a fini par me mettre la puce à l’oreille, c’est ma récente et désastreuse tentative de jouer en ligne. Comme pour TeamViewer, toutes les x secondes, le personnage se fige pendant quelques secondes puis reprend sa course. Ou pour être plus exact, le jeu perd le contact avec le serveur pendant quelques secondes puis reprend. J’ai assez d’expérience en matière de jeu en ligne pour faire la différence entre une perte de connexion avec le serveur et un problème de PC qui ne suit pas. Je peux donner plus de détails sur le sujet s’il y a des sceptiques dans l’assemblée. J’ai commencé à chercher sur le net et j’ai vu que depuis août 2013, de nombreuses personnes se plaignent de micro-coupures à intervalles réguliers, et ça ressemble beaucoup à mon problème - puisque apparemment, j’en ai un. Je me suis fait un petit script DOS* pour pinger Google toutes les 1 secondes pendant 10 minutes. J’ai refait le test plusieurs fois, en changeant de site ciblé, sans noter de perte significative de paquets. J’ai même lancé le scprit à distance depuis TeamViewer pour voir si pendant le test, je perdais le contrôle de mon PC. Et ce fût le cas : j’ai perdu plusieurs fois le contrôle du PC pendant quelques secondes alors que le script ne notait aucune perte de paquet lors des PING. Chez moi, je n’ai jamais noté non plus de perte “d’heure” sur l’affichage du boîtier ADSL. Je l’ai sous les yeux, j’aurai vite remarqué le passage du chenillard... Quoi d’autre… j’ai changé le réglage du PING en début de semaine, pour passer du mode “Défaut” au mode “Sérénité”. Ça n’a strictement rien changé, le problème est toujours là. Depuis, je me demande si YouTube a changé sa façon de fonctionner, ou si c’est lié à ce problème : est-ce que vous pouvez mettre en pause, précharger toute une vidéo puis la lire, ou est-ce que le préchargement s’arrête régulièrement sans reprendre tout seul (mon cas) ? Donc pour en revenir au sondage de cette page, oui j’ai un problème cyclique récurrent non perceptible hors cas particulier (jeu en ligne, TeamViewer), mais je n’ai pas encore trouvé le moyen de le “quantifier” précisément. J'ai seulement acquis la certitude que le problème ne vient pas de mon PC. PS : si ça intéresse des gens, voilà mon script (qui ne log que les erreurs), mais qui ne met pas en avant mon problème. Je ne suis pas expert en DOS, je sais juste copier/coller/adapter des exemples trouvés ça et là sur le web : :startping -n 1 www.free-reseau.fr > NUL 2>&1 && (echo %time% : OK) || (echo %time% : ERREUR >> log_error.txt)REM pauseping -n 2 127.0.0.1CLSgoto start
×
×
  • Create New...