Jump to content
Free-reseau.fr - Les forums

deathangel67300

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Normal

About deathangel67300

  • Rank
    Petit nouveau

Abonnement ADSL

  • Modem
    Freebox révolution
  • Offre
    Dégroupage partiel (Ligne FT active)
  • Répartiteur
    SHM67
  • Longueur de ligne
    800
  • Logement
    Maison

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Mes parents font partie des heureux qui vont avoir la fibre chez Free, un technicien Orange est passé lundi 31 juillet et leur a installé la fibre dans la maison, avec pose du boîtier mural, et c'est tout. Depuis ce jour, je suis en attente du module SFP et du cable optique permettant de faire les 50 derniers centimètres entre la prise murale et la freebox. Nous avons de plus reçu un mail de free hier indiquant que la ligne est bien activée, mais qu'ils n'ont pas détecté de connexion depuis. Un ticket incident a été ouvert, mais aucun moyen de signaler qu'il s'agit juste d'un manque de connectique. Du coup je me demande, est-ce que l'envoi de ce module est automatique ? y a-t-il un suivi quelquepart ? peut-on communiquer sur un ticket d'incident précis pour aider au diagnostic ? En vous remerciant par avance pour votre aide.
  2. Le technicien vient de passer, il m'a enlevé le condensateur (grillé ?) de la ligne, et retour à plein débit donc tout du bon pour moi !
  3. J'ai contacté l'assistance Visio Chat de Free il y a 2h, ils ont également constaté le souci sur ma ligne, ont ouvert un ticket incident et vont faire intervenir un technicien vendredi pour analyse plus détaillée du problème. Il n'y a plus qu'à attendre
  4. Je reviens avec mon souci de débit, ca baisse de plus en plus :s Je viens de voir par contre que le protocole dans mon interface est "ADSL2" il me semblait être en "ADSL2+" jusqu'à présent. Est-ce que vous pouvez me confirmer que le 2+ est bien affichable et géré ? Merci d'avance
  5. Bonjour, je ne possède pas de prise de test DTI dans mon appartement. J'ai effectué le test en me connectant sur ma deuxième prise téléphonique à l'autre bout de l'appartement, et le résultat est le même. J'ai également changé le câble téléphonique reliant la Freebox à la prise murale, de même que fait un test croisé avec les deux alimentations Freeplug que je possède. En ce qui concerne le test de débit, je suis passé par le site test-debit.free.fr (cf image test-debit.PNG). Je suis relié en RJ45 en 1Gb/s donc ce n'est pas un problème de réseau interne : (cf image test-local.PNG en provenance de mafreebox.free.fr) Ma freebox est en version 3.4.1 avec un matériel "Freebox Server (r1)" En vous remerciant par avance pour votre aide.
  6. Ca a aussi commencé récemment chez toi ? Je veux bien le débit non garanti, mais un divisé par 2 ca fait mal. Je pense que le partage 4G FreeMobile va prendre de l'importance Mais je ne pense pas à un incident de ligne vu que le débit en upload n'a pas bougé.
  7. Bonjour, Je suis l'heureux possesseur d'un forfait Freebox Révolution depuis quelques années maintenant, et j'ai toujours eu un débit supérieur à 1Mo/s. Or depuis quelques jours j'ai constaté une baisse de ce débit, que ce soit en surfant, téléchargeant des mises à jour, des jeux.... J'ai voulu en avoir le coeur net et j'ai regardé du coup l'état de ma freebox, et là, surprise, le débit a été divisé par 2 ! (cf image jointe) J'ai essayé de redémarrer ma freebox ce soir, mais cela n'a rien changé. Il n'y a à ma connaissance pas eu de travaux dans l'immeuble, ni dans les alentours. Avez-vous une idée de ce qui pourrait causer une telle baisse de débit ? En vous remerciant par avance Edit : en complément, je constate que les FEC dans les stats xDSL sont à plus de 150 000 en même pas 20 minutes de connexion, si ca peut aider.
×
×
  • Create New...