Jump to content
Free-reseau.fr - Les forums
Sign in to follow this  
crashouille

Désynchronisation Freebox Révolution

Recommended Posts

Bonjour,

Je suis chez Free depuis le mars 2019 et je possède une Freebox Révolution.

Voici quelques infos :

Dégroupage total

Modem : freebox revolution version microgiciel : 4.0.6

Synchronisation en VDSL.

NRA : NZN34

Caractéristiques générales de la ligne :

Etat de la ligne :ACTIF

Code Commutateur Local :34182NZN

Nom Commutateur Local :NEZIGNAN LEVEQUE

Longueur de ligne :468 mètres

0/6 sur 400 mètres

0/4 sur 68 mètres

Distribution directe non

Affaiblissement théorique :6.64 dB

Débit descendant READSL :0.5 Mb/s (65 ko/s)

Débit descendant ADSL :2 Mb/s (256 ko/s)

Débit descendant ADSLMAX :8 Mb/s (1024 ko/s)

Débit descendant ADSL2 :18.9 Mb/s (2430 ko/s)

Débit descendant VDSL2 :81.6 Mb/s (10456 ko/s)

 

Caractéristiques du central :

Plaque ADSL :LANG-1

Type de DSLAM :

Zone Dense (> 20 000 lignes) :non

Nombre d'abonnés approximatif :900

NRA compatible ADSL :oui

NRA compatible ADSL Max :oui

NRA compatible ADSL2+ :oui

NRA compatible ReADSL :oui

 

Stats xDSL :

Débit Brut :
77482 kbit/s
Atténuation :
17.5 dB
Marge de bruit :
6.3 dB
FEC :
16
HEC :
0
CRC :
0
ES :
0
SES :
0
Mode nitro :
Désactivé
Mode PhyR :
Désactivé
G.INP :
Activé
rtx_tx :
966959541
rtx_c :
4
rtx_uc : 0

Mon PC est connecté via un répéteur WIFI car la box est trop éloignée du bureau.

Mon problème est simple, dès que je veux télécharger un gros volume de données tel qu'un jeu sur Steam/Uplay & Cie ou que je télécharge un torrent, la Freebox se désynchronise. J'ai essayé de limiter le débit de téléchargement à 1000 KB/s sur Steam mais ça ne change rien, alors que pour les torrents, je n'ai plus de désynchro.

C'est quasi de l'instantané.

J'ai lu que ça pouvait être la température des CPU, donc j'ai ouvert la trape du FemToCell afin de mieux ventiler mais ça ne change rien.

Le ticket d'incident ouvert chez Free a été fermé sans réel changement.

Si quelqu'un à une idée je suis preneur.

 

Merci

Edited by crashouille

Share this post


Link to post
Share on other sites

Salut !

J'espère que tu as résolu ton problème, mais je poste au cas où le problème se poserait encore. Je trouve que la marge de bruit (à 6,3dB) est assez faible et je pense que ça pourrait être la cause. Est-ce que tu peux me dire quel est ton réglage de ping ? Pour savoir ça, il faut aller sur free.fr dans l'espace abonné : Ma Freebox > Fonctionnalités avancées > Réglage du ping

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...