Jump to content
Free-reseau.fr - Les forums
Eva

Nouvelle abonnée problème installation

Recommended Posts

Bonjour à tous , 

Hier j'ai reçu ma Freebox Crystal. J'ai commencé les branchements, mais très vite un premier problème apparaît, chenillard lent, pas de connexion. 

J'ai tout débranché et recommencé, appelé l'assistance technique de Free qui a ouvert un ticket incident, hier soir. 

Ce matin j'ai voulu tester ma ligne France Télécom donc j'ai rebranché ma bbox (Bouygues) que je n'ai pas encore rendu :

Résultat, j'ai tout de suite un signal WiFi optimale, même si je ne peux pas m'y connecter étant donné que j'ai résilié mon abonnement Bouygues. 

Donc peut être un problème venant de freebox ou des autres appareils livrés ? 

Quelqu'un a une idée de ce que je pourrais faire ? si vous avez eu le même problème, avez vous trouvé  la solution ? 

Je sais qu'un technicien va faire des vérification à distance mais si une solution miraculeuse arrive avant ça serait génial, j'ai vraiment besoin d'internet pour travailler aujourd'hui, je commence un peu à regretter d'avoir résilié Bouygues 🙏😨

 

Raccordée actuellement en offre : Dégroupage total

NRA : BGN38

Longueur : 1590 mètres

Affaiblissement : 23 dB

Edited by Eva

Share this post


Link to post
Share on other sites

Y a un gros mélange la entre la Freebox qui est en chenillard lent donc pas d'adsl et la box Bouygues qui fournit le wifi
Déjà il faudrait voir se qu'indique le suivi de commande pour savoir si la ligne est bien construite et en service après c'est possible qu'il y est eu une erreur d'Orange lorsque de la construction

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Merci pour votre réponse, ma ligne est bien construite, et activée d'après le suivi de commande. 

Pour Bouygues je me suis peut être mal exprimée,  disons qu'en testant ma bbox pour voir si ça venait de ma ligne ou des câbles dsl (free et bbox j'ai testé les 2) mon portable détecte un signal WiFi optimal, avec la freebox il ne la détecte tout simplement pas. 

Et aucune aucune anomalie n'a été repérée par le technicien de Free qui a fait la vérification des équipements au nœud de raccordement. 

Je pense avoir tout essayé donc plus qu'à attendre le technicien mardi..! 

 

Edited by Eva

Share this post


Link to post
Share on other sites

Pas de wifi tout simplement parce-qu'il faut que la Freebox soit synchronisée pour demander complètement et donc activé le wifi

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Hum oui mais je tente des trucs, ça m'a permis de voir que c'était pas ma prise adsl le soucis 😋

Share this post


Link to post
Share on other sites

À non pas du tout car tant que le chenillard est lent sur la box c'est qu'il n'y a pas de Synchro ADSL qui peut venir aussi bien d'un mauvais branchement au central comme au boîtier répartiteur mais aussi suite a un problème sur le câble jusqu'a chez vous

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ah mince OK 😂

Mes faibles compétences en la matière ont atteint leur limite, Aha. 

 

Share this post


Link to post
Share on other sites

Sa peut être tout simplement le câble d'arriver qui est abîmé ou alors une erreur de câblage un prestataire/technicien orange qui a branché la ligne sur les mauvaises bornes au central

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui peut être, malheureusement je n'aurais pas la réponse avant mardi, en espérant que le technicien puisse résoudre le problème rapidement 

Share this post


Link to post
Share on other sites

C'est effectivement une erreur d'orange qui a raccordé ma ligne 

il y a 1 minute, amekassa a dit :

Déjà il faudrait voir se qu'indique le suivi de commande pour savoir si la ligne est bien construite et en service après c'est possible qu'il y est eu une erreur d'Orange lorsque de la construction 
 

Effectivement, c'est Orange qui a fait une erreur sur le raccordement. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...