Jump to content
Free-reseau.fr - Les forums

Envoi de mails avec ZIMBRA


Recommended Posts

Bonjour,

Je me connecte à ma boite mail ZIMBRA FREE avec firefox. Assez souvent (mais pas systématiquement), lorsque je veux envoyer des mails, ceux ci ne partent pas et ZIMBRA ouvre une fenêtre avec ceci:

Une erreur réseau s'est produite.

method: SearchRequest
msg: Une erreur réseau s'est produite.
code: CSFE_SVC_ERROR
detail: HTTP response status 404

 

Que dois je faire?

Cordialement.

 

 

 
 
 
Link to comment
Share on other sites

il y a 9 minutes, noreto a dit :

Bonjour Bab61

Essayez de renseigner  votre  profil avec le compte mail en question afin que je puisse  vérifier à quoi cela est  dû.

Bien à vous.

Voila qui est fait. J'ai ce problème sur 2 adresses email. Cordialement.

Edited by Bab61
Link to comment
Share on other sites

Bonjour,

il y a une heure, Bab61 a dit :

Voila qui est fait. J'ai ce problème sur 2 adresses email. Cordialement.

Je  viens de  regarder   votre  2 comptes  ( il manque un "n" au  second)  et   ils ne présentent pas d'anomalie.

Réessayez-les  sur  un autre  navigateur.

Bien  à vous.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...