Jump to content
Free-reseau.fr - Les forums

problème tv


Vm3e

Recommended Posts

Bonsoir,

J'aI allumé ma télévision ce soir et j'ai un message "aucun signal". Pourtant l'heure s'affiche et j'ai internet. 

 Après 7 tentatives dont 2 appels de 20 minutes  pour avoir quelqu'un en assistance, je n'ai pas de solution.  

J'ai biensur tout branché et rebranché ...  rien.

Est ce que c'est déjà arrivé à quelqu'un  d'entre vous ?

Link to comment
Share on other sites

Bonjour,

Il y a 15 heures, Vm3e a dit :

J'aI allumé ma télévision ce soir et j'ai un message "aucun signal". Pourtant l'heure s'affiche et j'ai internet. 

Finalement le  boitier  Player  semble  opérationnel à ce que je constate  :

Modèle :  Freebox mini Player 4K (v1)
Allumée depuis :  18 heures, 40 minutes
Nom réseau :  Freebox Player Mini

Résolu  donc  ????

Link to comment
Share on other sites

à l’instant, Vm3e a dit :

Non non toujours rien ce matin 

Je pense que  c'est plus lié  à  la  télévision qu'au  boîtier.

Avez-vous  vérifier le  câble HDMI. Il se  peut qu'il  ait la présence d'un faux  contact... Au besoin, remplacez-le par  une  autre.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...