Jump to content
Free-reseau.fr - Les forums

jomofcw

Member
  • Posts

    3
  • Joined

  • Last visited

jomofcw's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Reputation

  1. Bonjour @driss, Malheureusement, non :'(. Je vous invite à voter sur le bugtracker freebox pour que ce problème soit fixé, SVP, si ce n'est pas déjà fait : https://dev.freebox.fr/bugs/task/35014
  2. @Sabristi merci à toi d'avoir créé ce topic auquel j'ai pu me référer. Peux-tu mettre un vote sur le BugTracker, s'il te plait ? Ca aide toujours un peu. J'ai déjà eu des résolutions via le BugTracker précédemment, donc je suis confiant, même si ça va peut être prendre un peu de temps. Je vais probablement également ouvrir un ticket support chez Samsung.
  3. Bonjour, Même problème ici avec la barre de son Samsung Q900T. J'ai ouvert un ticket sur le bugtracker Freebox : https://dev.freebox.fr/bugs/task/35014 Je me permet d'en faire copie ici, si jamais ça peux alimenter le fil. Tout d’abord pour bien comprendre le contexte, voici mon setup : TV LG 70UM7100 barre de son Samsung Q900T Freebox Player Pop Lecteur Bluray Sony UBP-X800M2 Le lecteur Bluray Sony UBP-X800M2 ainsi que la Freebox Player Pop sont connectés à la barre de son Samsung Q900T respectivement via les ports HDMI IN 1 et 2 de cette dernière. La barre de son Samsung Q900T quand à elle est connectée via son port HDMI (eARC) au port HDMI 2 (ARC) de la TV LG 70UM7100. J’ignore si c’est une indication importante, mais le lecteur Bluray fonctionne parfaitement dans cette configuration (son Dolby Atmos, affichage 4K fluide). Lorsque j’alimente électriquement la Freebox, une fois le logo Freebox passé, l’image et le son se mettent à “clignoter” à intervalle d’une seconde je dirais (une seconde image noir et pas de son, une seconde image et son “normaux”). Durant mes nombreux tests, j’ai réussi une fois à avoir une “connexion” stabilisée après quelques secondes d’attente, mais j’ignore comment. Et même lors de cette essaie un peu plus concluant, la Freebox affichait au max une résolution de 1080p. De quoi cela provient-il, SVP ? Est-il possible de fixer le problème ? Actuellement, en alternative, je connecte la Freebox au port HDMI 1 de la TV : ça fonctionne en 4K, mais je ne profite pas du son Dolby Atmos (5.1 max du fait du port ARC et non eARC de la TV). Merci d’avance pour votre aide.
×
×
  • Create New...