Jump to content
Free-reseau.fr - Les forums
Elmirra

Free compte smtp déconnecté

Recommended Posts

Bonjour,


Depuis le passage à catalina (mac OS 10.15.1), j'ai un problème sur mail : je reçois bien mes e-mails mais je n'arrive plus à en envoyer.

 

Avec les adresses free, j’ai toujours le même message : “impossible de se connecter au compte XXX@free.fr.”

Toutefois en forçant, le compte se crée.
En IMAP, je reçois les mails, mais le serveur d’envoi SMTP reste déconnecté.


Pour envoyer depuis mes adresses free (qui est mon FAI) je dois passer par le serveur smtp de OVH (compte de mon site internet)


Ce problème je le retrouve aussi bien sur un iMac que sur un MacBook Pro tous deux sous catalina.

 

Merci par avance de vos réponses.

Capture d’écran 2019-12-02 à 13.33.59.png

Share this post


Link to post
Share on other sites

Le smtp authentifier est activé sur le compte ? Car sinon il n'y a pas de connexion sur le smtp donc pas de mot de passe

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour mecano91,

Merci de votre réponse.


Non effectivement le smtp authentifié n'est pas activé. Aussi le problème est résolu.

- Il faut décocher la case “Gérer automatiquement les réglages de connexion”.

- Entrer le port si ce n'est pas fait (587)

- et dans la barre du dessous : Authentification aucun.

Bonne soirée.

100931294_Capturedecran2019-12-02a23_19_19.thumb.png.8889d7f70c6ac35b75fd031430f33869.png

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour

Problème un peu différent dans mes tentatives pour envoyer un courriel à partir de mon Mac

A SMTP account already exists. Only a single SMTP account is allowed to be saved.
Néanmoins, je peux envoyer des messages à partir de Zimbra ou de mon iPhone. Je reçois bien les courriels (IMAP), mais je n'arrive pas à émettre de message à partir de mon Mac (Catalina 10.15.1). Il semble que ce soit une difficulté de connection au serveur smtp.free.fr. (mon nom d'utilisateur et mon mot de passe m'ont bien été confirmés par courrier par postal de Free). Je ne trouve pas le chemin pour vérifier mes DNS (pas de Lookup dans CoreServices)

Merci de votre aide

Share this post


Link to post
Share on other sites

Déjà répondu sur un autre post le multi post c'est pas génial pour avoir des réponses efficaces
Surtout quant on pose une question juste en dessous de la réponse => sans l'avoir expressément activé depuis l'espace de gestion du compte pas de nom d'utilisateur ni de mot de passe pour le smtp et également il faut utiliser le bon serveur c'est à dire celui du fournisseur d'accès

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 02/12/2019 à 23:25, Elmirra a dit :

Bonjour mecano91,

Merci de votre réponse.


Non effectivement le smtp authentifié n'est pas activé. Aussi le problème est résolu.

- Il faut décocher la case “Gérer automatiquement les réglages de connexion”.

- Entrer le port si ce n'est pas fait (587)

- et dans la barre du dessous : Authentification aucun.

Bonne soirée.

100931294_Capturedecran2019-12-02a23_19_19.thumb.png.8889d7f70c6ac35b75fd031430f33869.png

Bonsoir, pour moi qui est dans le même cas (quitté Free pour Sfr) ça ne fonctionne pas. impossible d'envoyer un mail.

Share this post


Link to post
Share on other sites
Bonsoir, pour moi qui est dans le même cas (quitté Free pour Sfr) ça ne fonctionne pas. impossible d'envoyer un mail.
Normal comme je l'est dit juste au dessus à moins d'utiliser le smtp authentifié, le serveur doit être celui du fournisseur d'accès donc ici celui d'sfr

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 1 heure, mecano91 a dit :

Normal comme je l'est dit juste au dessus à moins d'utiliser le smtp authentifié, le serveur doit être celui du fournisseur d'accès donc ici celui d'sfr emoji12.png

Envoyé de mon MI 9 en utilisant Tapatalk
 

Bonjour, le problème c'est que free à fermé mon compte et je n’ai plus accès pour récupérer les paramètres d'authentification. y a t'il une solution?

Share this post


Link to post
Share on other sites
Bonjour, le problème c'est que free à fermé mon compte et je n’ai plus accès pour récupérer les paramètres d'authentification. y a t'il une solution?
Qu'est que vous appelé fermé qu'est se qui s'affiche exactement

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 43 minutes, mecano91 a dit :

Qu'est que vous appelé fermé qu'est se qui s'affiche exactement emoji848.png

Envoyé de mon MI 9 en utilisant Tapatalk
 

je n'ai accès qu'au factures rien d'autre

Capture d’écran free 2019-12-12 à 11.24.25.png

Edited by Robert Roger

Share this post


Link to post
Share on other sites

Sa se n'est pas l'interface de gestion du compte mail mais du compte Freebox même s'ils sont un peu liée se n'est pas la même chose donc c'est votre abonnement Freebox qui a été résilié et pas votre compte mail
Se qui fait que du coup votre compte mail secondaire se retrouve orphelins de compte principal se qui complique les procédures, envoyé un message à abuse pour récupérer le mot de passe de se compte en suivant se qui est décrit sur cette page
https://postmaster.free.fr/comptescompromis.html
Puis œuvré un nouveau compte mail qui deviendra le compte principal auquel vous rattacherez le premier compte dès que possible pour éviter que se genre de problèmes ne se reproduisent

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 2 heures, mecano91 a dit :

Sa se n'est pas l'interface de gestion du compte mail mais du compte Freebox même s'ils sont un peu liée se n'est pas la même chose donc c'est votre abonnement Freebox qui a été résilié et pas votre compte mail
Se qui fait que du coup votre compte mail secondaire se retrouve orphelins de compte principal se qui complique les procédures, envoyé un message à abuse pour récupérer le mot de passe de se compte en suivant se qui est décrit sur cette page
https://postmaster.free.fr/comptescompromis.html
Puis œuvré un nouveau compte mail qui deviendra le compte principal auquel vous rattacherez le premier compte dès que possible pour éviter que se genre de problèmes ne se reproduisent emoji12.png

Envoyé de mon MI 9 en utilisant Tapatalk
 

j'ai les mots de passe de mes adresses mails Free "libertysurf et aliceadsl" sont-elles celle qui servent à l'authentification du smtp ? par contre mes adresses mail "libertysurf" et "aliceadsl", fonctionnaient avant la résiliation de ma box free  et fonctionnent toujours en réception avec les "pop.free.fr". Pour info je n'ai jamais eu d'adresse free.fr ....

Edited by Robert Roger

Share this post


Link to post
Share on other sites

Pas d' Hautentification sur les serveurs smtp à moins de l'avoir volontairement activé, il suffit juste de mettre celui du fournisseur d'accès Internet

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 3 heures, mecano91 a dit :

Pas d' Hautentification sur les serveurs smtp à moins de l'avoir volontairement activé, il suffit juste de mettre celui du fournisseur d'accès Internet

Envoyé de mon MI 9 en utilisant Tapatalk
 

... sauf que cela ne fonctionne pas, je pense donc que l'authentification à due être activée ??. Néanmoins, avec la nouvelle boite mail "SFR",  j'ai importé mes deux adresses "alice" et "liberty" et je peux donc envoyer des mails sur ces  deux adresses "free"..... je vais faire avec, car je ne suis pas assez calé dans le domaine pour configurer les comptes dans mon mac. Merci de m'avoir répondu. Cordialement Robert ROGER.

Edited by Robert Roger

Share this post


Link to post
Share on other sites

Non sa ne s'active pas tout seul il faut se connecter à l'interface de gestion du compte mail et activé l'option
Il faut surtout bien paramètres le compte mail sur le logiciel en indiquant le bon port ( 25) et surtout désactivé l' hautentification se qui n'etait pas le cas sur la capture d'écran

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 18 heures, mecano91 a dit :

Non sa ne s'active pas tout seul il faut se connecter à l'interface de gestion du compte mail et activé l'option
Il faut surtout bien paramètres le compte mail sur le logiciel en indiquant le bon port ( 25) et surtout désactivé l' hautentification se qui n'etait pas le cas sur la capture d'écran emoji12.png

Envoyé de mon MI 9 en utilisant Tapatalk
 

Bonjour, ça ne  fonctionne pas en faisant "Il faut surtout bien paramètres le compte mail sur le logiciel en indiquant le bon port ( 25) et surtout désactivé l' authentification". merci quand même pour votre aide. cordialement RR

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...