Jump to content
Free-reseau.fr - Les forums
migau

Connecter Poêle botero2 à ma freebox 4 k

Recommended Posts

Bonjour

je viens d'arriver chez Free, je ne maitrise encore pas tout

pour appairer téléphone tel, ouvrir mon Wifi aux invités pas de soucis, mais je bute pour appairer mon poêle a pelêts à ma box 4 k

normalement, je dois taper dans mon navigateur 192.168.1.1 mais ça ne m'ouvre rien

lorsque j'ai eu mon poêle ,j'étais chez orange, ,j'ai tapé 192.168.1.1

un page s'ouvre qui détectait mon poêle, je tape le mot de passe wifi et tout roule mon poêle était connecté au wifi.

j'arrive a rentré dans ma box Free sans problème mais mon poêle n'est pas détecté, mais je ne sais pas comment faire  pour voir le poêle et rentrer la clé wifi.

le poêle a bien été créer chez le fournisseur car tout fonctionnait bien avant de change de box

pouvez vous m'aider à connecter le poêle ,au wifi de la box 4 k

merci pour votre aide

 

Edited by migau

Share this post


Link to post
Share on other sites

Le poêle n'est pas visible dans la box car il n'est pas connecté et de son côté lui doit chercher à se connecté à l'ancienne box, il doit y avoir une procédure de Reset pour relancer le setup de connexion et à nouveau enregistré le mot de passe wifi de votre nouvelle box
Il faudrait la marque et le modèle exact pour voir si il y a des doc en ligne qui détail les procédures à suivre

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

bonsoir

merci de prendre en charge ma demande

mon poêle est bien créé sur le serveur en Italie

je te joins la procédure technique ainsi que la capture tu y vois le poêle mais il n'est pas actif

amicalement

migau

Capture.PNG

Procedure wifi jolly mec.docx

Share this post


Link to post
Share on other sites

Oui parce-qu'en fait comme indiqué sur la doc il faut d'abord se connecté au wifi du poêles puis taper l'adresse 192.168.1.1
Comment votre poêle est apparu sur la box vous avez déjà paramètre votre nouvelle clé Wi-Fi

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir

 

c'est la suite, je n'arrive pas à me connecter.

je vais reprendre à nouveau contact avec mon revendeur et demander l'adresse mac et le code d'enregistrement pour créer un nouvel enregistrement.

je ne sais pas s'il sera pris en compte, car ce seront les mêmes paramètres.

je vous tiendrai au courant

merci

Share this post


Link to post
Share on other sites

Sur les images de la doc on voit qu'il y a un reset du réseau il faudrait déjà essayer sa pour se qui est du site pas sur qu'il failles de nouveau l'inscrire

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Après il faut sur un ordi , une tablette ou un téléphone se connecté au Wi-Fi qui porte le nom du poêle et seulement la aller sur la page 192.168.1.1 et suivre les institutions

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

hello

 

le reset je l'ai fait plusieurs fois , il reste en AP,  ça  ne passe pas en ACTV.

c'est là le soucis

je ne peux pas me connecter au 192.168.1.1  depuis  le navigateur

pour votre info, je connais la procédure, je l'ai déjà faite,

j'étais avant chez orange, et j'avais connecté le poêle sans soucis ,

j'ai le soucis depuis vendredi lorsque j'ai installé la freebox4 k.

 

Edited by migau

Share this post


Link to post
Share on other sites

À Bah oui après il faut système connecté et rentrée les informations demandé
Et seulement la le poêle aura les infos nécessaire pour se connecter de lui même à la box

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Vous êtes bien connecté sur le Wi-Fi du poêle quant vous essayer d'ouvrir la page car sinon c'est normal que sa n'ouvre rien sur la Freebox en réglage de base l'attribution des ip commence à 192.168.1.2

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

hello

j'ai ce message d'erreur " Connecté,  mais aucun accès à internet"

 

canal radio je suis bien en automatique

merci

 

 

Edited by migau

Share this post


Link to post
Share on other sites

Si se message apparaît quant vous êtes connecté sur le Wi-Fi du poêle c'est normal il ne fait que fournir les pages de config

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

hello

bonne nouvelle

après avoir fait un Reset  sur la télécommande  du poêle pour la énième fois , cette fois ci tout s'est bien passé, le poêle est enfin connecté.

merci pour ton aide

 

  • Like 1

Share this post


Link to post
Share on other sites

Tant mieux parfois c'est capricieux

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...