Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonsoir

Je suis chez Free avec la box Christal depuis le 12 avril. Je téléphone tous les jours à l assistance mais j ai Tjs le même problème. Le téléphone et la télé fonctionnen'y bien. On a 2 pc et impossible de se connecter en wifi . Il faut se connecter avec le câble Ethernet et le débrancher pour se mettre en wifi. Ensuite ça marche 1h ou 5mn ...Ils ont ouvert un ticket puis clôturé car pas de problème sur la ligne. Moi je pense que la box est défectueuse mais ils me disent que tout va bien. Aujourd'hui ils m'ont passé sur le canal 11. C'est la galère. C'est lent ça coupe sans arrêt. J en ai marre. Jamais je n'aurai du accepter leur offre et rester chez SfR où je n avais pas ces problèmes. Que puis-je faire ?

Share this post


Link to post
Share on other sites

Autant le wifi de toutes les box quelques soit les fai est connu pour ne pas être très performant , autant je ne voient pas trop le lien entre branché le câble réseau et activé le wifi
Il faudrait un plus de détail pour comprendre le pb comme par exemple vous voyez bien en continu le nom du réseau wifi de votre box dans la liste des réseaux détecté , est se que le pb est seulement sur les ordi ou aussi sur les autres terminaux téléphone , tablette , tv etc

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...