Aller au contenu
Free-reseau.fr - Les forums

Messages recommandés

Bonjour,

Je suis entrain d'installer une caméra IP wifi avec une Freebox 4K tout est bien branché tout fonctionne parfaitement lorsque le cable ethernet est branché, mais là ou ça se corse lorsque je débranche ce cable, la caméra déconnecte !!!

Je ne suis pas intervenu sur mon compte free c'est peut être là ou je devrais noter quelque chose mais quoi ???

J'ai paramétré avec http://mafreebox.freebox.fr

Si quelqu'un pouvait m'indiquer la marche à suivre pour fixer cette caméra je lui en serai très reconnaissant.

Je vous remercie pour l'aide apportée

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,
Je suis entrain d'installer une caméra IP wifi avec une Freebox 4K tout est bien branché tout fonctionne parfaitement lorsque le cable ethernet est branché, mais là ou ça se corse lorsque je débranche ce cable, la caméra déconnecte !!!
Je ne suis pas intervenu sur mon compte free c'est peut être là ou je devrais noter quelque chose mais quoi ???
J'ai paramétré avec http://mafreebox.freebox.fr
Si quelqu'un pouvait m'indiquer la marche à suivre pour fixer cette caméra je lui en serai très reconnaissant.
Je vous remercie pour l'aide apportée
Il faut se connecter à l'interface d'administration de la camera depuis un navigateur grâce à sont ip pendant qu'elle est connecté par câble .
Puis dans la rubrique adéquate inscrire le nom du réseau wifi et sont mot de passe et les enregistré
Enfin la camera pourra fonctionner avec le câble réseau débranché

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/04/2018 à 18:26, mecano91 a dit :

Il faut se connecter à l'interface d'administration de la camera depuis un navigateur grâce à sont ip pendant qu'elle est connecté par câble .
Puis dans la rubrique adéquate inscrire le nom du réseau wifi et sont mot de passe et les enregistré
Enfin la camera pourra fonctionner avec le câble réseau débranché emoji2.png

Envoyé de mon ASUS_Z016D en utilisant Tapatalk
 

+1

Dans l'interface de la caméra ne pas oublier de cocher "Utiliser le wifi" le cas échéant.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×