Aller au contenu
Free-reseau.fr - Les forums
igraal
Tardivat

Freebox Server Blocage étape 2

Messages recommandés

Bonjour, 

Je rencontre un problème avec ma freebox server qui reste bloqué à l'étape 2 durant le redémarrage., ça fait plus d'un an maintenant que j'ai cette freebox et tout marchait très bien jusque là.
Ce problème est intervenu après un débranchement de la freebox et depuis celle-ci est bloquée à l'étape 2, de temps en temps elle passe à l'étape 3 mais reviens ensuite immédiatement à la 2. 
En me renseignant, j'ai cru comprendre que ce problème pouvait annoncer un défaut technique de la box et qu'il était conseillé de la brancher chez le voisin, j'ai donc essayé et la freebox à passée l'étape 2 et les autres sans soucis ( Elle se bloque cependant à l'étape 80 "Mauvaise position" ). 
Sachant que je n'ai pu contacter freebox que pour ouvrir un ticket à l'aide d'un robot automatique, selon vous quel est le problème dans mon cas ? ( Je précise que le server est branché en alimentation sur une multiprise et que le raccordement dsl se fait grâce à une rallonge téléphonique ) 

En vous remerciant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si la box fait correctement toutes les étapes sur une autre ligne free c'est que la votre doit avoir un pb essayé de la branchée directement sur l'arrivé téléphonique et de voir se que sa donne

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Malin, c'est ce que j'ai fait dans la journée du coup la free passe l'étape 2 et affiche l'heure mais à un debit descendant à 0.4Mb/s ce qui est très faible et cause de petit soucis car je l'utilise pour mon magasin.

Je rattache donc mon terminal CB et mon fixe à celle-ci mais en ce moment elle saute si je branche les deux en même temps donc je laisse uniquement mon terminal  cb actif et j'attend une réponse de freebox mais j'ai cru comprendre qu'il fallait mieux être patient 

Partager ce message


Lien à poster
Partager sur d’autres sites
Malin, c'est ce que j'ai fait dans la journée du coup la free passe l'étape 2 et affiche l'heure mais à un debit descendant à 0.4Mb/s ce qui est très faible et cause de petit soucis car je l'utilise pour mon magasin.
Je rattache donc mon terminal CB et mon fixe à celle-ci mais en ce moment elle saute si je branche les deux en même temps donc je laisse uniquement mon terminal  cb actif et j'attend une réponse de freebox mais j'ai cru comprendre qu'il fallait mieux être patient 
Essayer d'échanger les freeplug pour voir si l'un d'eux ne serais pas défaillant et ne fournirait pas assez de puissance à la box
Essayé aussi de tester un autre câble + filtre pour connecter la box à la prise téléphonique

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×