Jump to content
Free-reseau.fr - Les forums

zabuze

Member
  • Posts

    15
  • Joined

  • Last visited

Profile Information

  • Genre
    Non spécifié

Abonnement ADSL

  • Modem
    Freebox V5
  • NRA / Répartiteur
    ANC44
  • Longueur de ligne
    1803

zabuze's Achievements

Newbie

Newbie (1/14)

0

Reputation

1

Community Answers

  1. Bonjour à tous. Je viens de changer de mobile pour un LOGICOM L-ITE 502 sous Android 5.1. Je réussis à envoyer des sms, appeler et laisser des messages. Mes correspondants les reçoivent bien. Mais rien n'aboutit sur mon poste lorsque mes correspondants désirent me joindre. Les appels à mon attention n'aboutissent qu' à une tonalité occupée , il n'y a pas non plus de messagerie ! Au niveau du paramétrage, je pense ne pas être trop loin du correct ! Nom / Free mobile, APN/free - Type d' APN/défaut et supl - MCC/208 - MNC/15 - Protocole de l' APN/ IPv4 - Protocole d' APN en itinérance/IPv4 - Réseau/LTE Nom / Free MMS APN/mmsfree - Type MMS/mms - MMSC/http://mms.free.fr/ - MCC/208, MNC/15 - Protocole de l' APN/ IPv4 - Protocole d' APN en itinérance/IPv4 - Réseau/LTE Chez Free, sur ce lien http://mobile.free.fr/assistance/65.html, il est noté "Type d’APN : default, supl, hipri" mais je n'ai pas hipri ! Vos compétences me seraient bien utiles ! Merci Richard
  2. Bonsoir. Je remercie free pour m'avoir permis de passer une superbe soirée devant le film du dimanche soir entrecoupé de désynchronisations, gels d'images, pixels à tout va ! J'ai finalement coupé tout parce que marre. Vu l'ampleur du désordre, désastre et constats sur ce forum et les autres, faut pas faire du cas par cas !!! Il serait grand temps que free informe officiellement ses clients ou que nous constations une belle améliorations Bonne semaine. Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- 23/02/2014 à 22:45:22 Connexion 14318 / 961 23/02/2014 à 22:44:59 Déconnexion 23/02/2014 à 22:43:58 Connexion 14249 / 899 23/02/2014 à 22:43:34 Déconnexion 23/02/2014 à 22:42:55 Connexion 14190 / 892 23/02/2014 à 22:42:31 Déconnexion 23/02/2014 à 22:42:07 Connexion 14144 / 883 23/02/2014 à 22:41:43 Déconnexion 23/02/2014 à 22:40:42 Connexion 14149 / 883 23/02/2014 à 22:40:18 Déconnexion 23/02/2014 à 22:39:04 Connexion 14216 / 879 23/02/2014 à 22:38:40 Déconnexion 23/02/2014 à 22:37:58 Connexion 14076 / 883 23/02/2014 à 22:37:35 Déconnexion 23/02/2014 à 22:36:30 Connexion 14208 / 883 23/02/2014 à 22:36:07 Déconnexion 23/02/2014 à 22:34:53 Connexion 14162 / 883 23/02/2014 à 22:34:29 Déconnexion 23/02/2014 à 22:33:20 Connexion 14886 / 1025 23/02/2014 à 22:32:56 Déconnexion 23/02/2014 à 22:26:00 Connexion 14718 / 1025 23/02/2014 à 22:25:36 Déconnexion 23/02/2014 à 22:13:57 Connexion 14821 / 1025 23/02/2014 à 22:13:33 Déconnexion
  3. J'enregistre Fichier -> enregistre sous -> fbx_info.txt J'ouvre le fichier texte avec word. Le document est ensuite lisible. chute de débit Etat Showtime Protocole ADSL2+ Mode Interleaved Descendant Montant -- -- Débit ATM 12316 kb/s 580 kb/s Marge de bruit 11.40 dB 7.00 dB Atténuation 30.50 dB 16.00 dB FEC 230 5932940 CRC 0 0 HEC 0 1917096 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- 23/02/2014 à 11:39:46 Connexion 12316 / 580 23/02/2014 à 11:39:23 Déconnexion
  4. Hello ! Suite aux désynchro permanentes, c'est normal ça ? Descendant Montant -- -- Débit ATM 14133 kb/s 753 kb/s Marge de bruit 4.60 dB 102.10 dB Atténuation 30.00 dB 16.00 dB FEC 336 5699207 CRC 154 0 HEC 4 1907533
  5. Bonjour à tous (entre 2 désynchronisation ! c'est comme ça depuis 18h et freebox hd "erreur" Date Etat Débit (kb/s) -- -- -- 22/02/2014 à 19:19:21 Connexion 14170 / 833 22/02/2014 à 19:18:57 Déconnexion 22/02/2014 à 19:17:43 Connexion 13990 / 821 22/02/2014 à 19:17:19 Déconnexion 22/02/2014 à 19:16:05 Connexion 13942 / 818 22/02/2014 à 19:15:41 Déconnexion 22/02/2014 à 19:14:27 Connexion 13982 / 821 22/02/2014 à 19:14:03 Déconnexion 22/02/2014 à 19:12:49 Connexion 13978 / 821 22/02/2014 à 19:12:25 Déconnexion 22/02/2014 à 19:11:11 Connexion 14076 / 830 22/02/2014 à 19:10:47 Déconnexion 22/02/2014 à 19:09:33 Connexion 14031 / 826 22/02/2014 à 19:09:10 Déconnexion 22/02/2014 à 19:07:55 Connexion 14003 / 830 22/02/2014 à 19:07:32 Déconnexion 22/02/2014 à 19:06:34 Connexion 14190 / 826 22/02/2014 à 19:06:11 Déconnexion 22/02/2014 à 19:05:10 Connexion 14183 / 840 22/02/2014 à 19:04:46 Déconnexion 22/02/2014 à 19:04:25 Connexion 14930 / 1025 22/02/2014 à 19:04:01 Déconnexion 22/02/2014 à 19:03:30 Connexion 14154 / 833 22/02/2014 à 19:03:06 Déconnexion
  6. idem dans le 44 sur Ancenis. pas marrant aux heures de grandes écoutes ou l'on espère regarder les info, se connecter avec ses amis, téléphoner... Ca n'a pas arrêter hier soir et re, ce soir ! Date Etat Débit (kb/s) -- -- -- 10/01/2014 à 20:35:44 Connexion 14144 / 821 10/01/2014 à 20:35:20 Déconnexion 10/01/2014 à 20:31:51 Connexion 14233 / 847 10/01/2014 à 20:31:28 Déconnexion 10/01/2014 à 20:30:34 Connexion 15033 / 1025 10/01/2014 à 20:30:10 Déconnexion 10/01/2014 à 20:29:13 Connexion 15069 / 1025 10/01/2014 à 20:28:49 Déconnexion 10/01/2014 à 20:27:57 Connexion 14190 / 840 10/01/2014 à 20:27:33 Déconnexion 10/01/2014 à 20:26:52 Connexion 14129 / 843 10/01/2014 à 20:26:06 Déconnexion 10/01/2014 à 20:25:03 Connexion 14080 / 830 10/01/2014 à 20:24:39 Déconnexion 10/01/2014 à 20:20:02 Connexion 15089 / 1025 10/01/2014 à 20:19:38 Déconnexion 10/01/2014 à 20:19:18 Connexion 14241 / 847 10/01/2014 à 20:18:55 Déconnexion 10/01/2014 à 20:18:03 Connexion 14186 / 847 10/01/2014 à 20:17:40 Déconnexion 10/01/2014 à 20:16:39 Connexion 14302 / 840 10/01/2014 à 20:16:15 Déconnexion 10/01/2014 à 19:56:54 Connexion 14289 / 864 10/01/2014 à 19:56:31 Déconnexion
  7. Bonjour. Toutes les chaînes visionnées à partir de la FREEBOX HD sont pixellisées et le sons inaudibles. Je regarde ces mêmes chaîne par le logiciel VLC depuis un pc (sans passer par la FREEBOX HD , j'obtiens le même resultat ! Dans l'attente. Cordialement
  8. Bonjour. Depuis 2 jours, toutes les chaînes sont pixellisées et le son n'est pas audible ! Ceci depuis la FREEBOX HD et VLC. J'ai rebouté, réappéré, mis à jour le firmware, rien n'y fait ! je n'ai pas de problème de débits down 15270 kb et up 1022 kb. Bonne journée.
  9. Bonjour. J'ai réinitialisé les Freeplugs à l'aide de procédure version correspondant à ma box v5. Rien à faire ! Test 1 : témoins vert et oranges clignotant sur les 2 plugs, pour appairage. Orange maintenu sur le plug du modem. vert maintenu sur les 2. orange clignotant rapide sur la box. Test 2 : Inversion des freeplugs. Orange maintenu sur le plug du modem. vert maintenu sur les 2. orange clignotant rapide sur la box. Résultat identique ! Ce matin, vers 6h, j'ai constaté la box affiché FREEBOX TV. J'ai du redémarré mais rebloqué sur RESEAU ou ETAPE 2 ! Ce soir à 18h30, comme ce matin !
  10. Bonjour. Suite à l'annonce orageuse en Loire Atlantique, j'ai tout débranché. Après avoir tout reconnecté ce soir, ma box reste sur RESEAU ou ETAPE 2. Cordialement
  11. J'ai changé le cable FT murale sur port xadsl ainsi que les cable réseau. Ca marche pour le moment !
  12. Bonjour. tout est en ordre maintenant ! J'ai zappé de mettre le sujet résolu. Désolé. J'avais déjà testé cette inversion de freeplugs mais rien n'a fait. Le phénomène remonté s'est déjà produit à 2 reprises. Désynchronisation en boucle. affichage de l'heure erronée 01:00 ......etc, puis connexion et déconnexion. L'heure qui s'affiche correctement et des désynchronisations en boucle. Erreur 2 sur maj firmware ou bloqué dur étape 2. Problème de réponses entre la télécommande et la navigation dans les menu malgré les piles neuves. Tout semble bien fonctionne mais j'ai comme l'impression d'avoir une sérieuse chute de débit. Je ne sais pas trop interpréter ces info ! il n'y a pas longtemps, j'étais aux alentours de 15 Mb up / 1020 ko down. Si cela s'était passé dans les mêmes temps que le changement de l'interface tv utilisateur , y aurait 'il un lien ?
  13. Bonsoir. Suite à un redémarrage, ça tourne en boucle depuis 19 mn etimpossible d'obtenir une connexion stable ! (j'aurais pas dû redémarrer et ma soirée aurait été peinarde !) En testant une mise à jour firmware : erreur 2. "hard reboot" rien ne change !!! avez-vous une piste ?
  14. Je ne sais pas par quelle opération tout est redevenu fonctionnel !!! Mais j'ai perdu du débit et FEC (je cois que ce sont les erreurs, qui ont fait un bon ! Débit ATM down 13557 au lieu de + de 15000, up 733 au lieu 1022 habituellement. FEC down 82 up 8027344. je remettrais le sujet si le problème revient. bon we
  15. Bonjour. 9 juin vers 20h. - Bloqué Réseau. Multiples désynchronisation. Affichage sur Freebox hd: 01:00. Puis déconnexion. Ca tourne en boucle ..... ou, l'heure exacte s'affiche mais pas de connexion. Stagne sur Réseau. - Débloqué Réseau. Heure exacte, déconnexion. Ca tourne en boucle..... ou, affichage chaine. Zapping puis déconnexion.... Après cela, j'ai inversé les cpl, mais rien n'a changé. Reboot électrique. maj firmware blocage etape 2. l'heure est afiche correctement. Tentative plutard de télécharger le firmware en déconnectant 5 fois le modem. ça refonctionner. hier soir 15 juin, à nouveau mêmes symptômes. affichage heure fausse 01:00, etc une 15ene de déconnexions plutard, heure exacte. bloqué reseau, ou bloqué étape 2. Le pc bureau connecté par cpl (temoin vert / ok) dans une autre pièce affiche "reseau non identifié" Je suis dans une impasse ... si vous avez connaissance du problème ou solution ! bienvenu.
×
×
  • Create New...