Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour

depuis hier, je constate une baisse de débit importante. Je suis passé de 20M bits à 7-8 mbits...

Netflix ne passe plus sur la box ou la smart TV. Le tchat m'a dit que la bande passante utilisée était plus importante via la box ou la smart. J'arrive encore à lancer Netflix sur l'ordinateur.

Cette baisse de bande passante est-elle générale ? ou est uniquement sur mon équipement.

Par ailleurs, je n'arrive plus à voir l'état de ma ligne sur free-reseau ("pas de synchro").

Que faire ? (j'ai une box révolution)

image.png.45aa8f6964e2bbcb75a070305197f143.png

Cordialement

 

Share this post


Link to post
Share on other sites
Il y a 4 heures, Franck Toudoux a dit :

L'information est mauvaise dans votre profil, vous êtes sur arb69.

https://www.free-reseau.fr/arb69

Aucun incident détecté depuis 2019.

Donc le problème vient de chez vous.

Merci pour cette information de premier ordre. J’ai moi aussi vu qu’ aucun incident n’est détecté depuis 2019... . De là à dire que le problème vient de chez moi, c’est un peu rapide. Mon voisin, qui lui aussi est chez free, et donc sur le même répartiteur (pour info, le répartiteur arb69 dépend du POP lyon-9k-1), rencontre les mêmes problèmes. Lui aussi aurait une mauvaise installation ?

Je suis chez free depuis 18 ans. Par expérience, les problèmes de baisse de débit ou de WIFI qui se coupe ne viennent pas du client, mais bien du fournisseur. Pour le Wifi, j’ai trouvé la parade désactivant le WIFI de la freebox et en installant un routeur WIFI netgear branché sur un port de la freebox. J’ai également conseillé cette solution à ma collègue de bureau qui avait les mêmes problèmes avec sa freebox. Pour les baisses de débit, malheureusement, je n’ai pas de solution (à par la 4G).

Share this post


Link to post
Share on other sites

Bonjour malheureusement vous n’êtes pas le seul ça fait un bout de temps que j’ai une énorme baisse de débit chez moi j’ai tout fait rebranchement changement de canal depuis l’espace abonné changement de clé mais rien n’y fait j’ai l’impression que le problème vient du fournisseur 

Share this post


Link to post
Share on other sites
Le 15/04/2020 à 14:58, Ffred38000 a dit :

Mon voisin, [...] rencontre les mêmes problèmes. Lui aussi aurait une mauvaise installation ?

C'est une information que vous n'avez pas donnée au départ.
Je ne suis pas censé connaître toutes les détails de votre installation et de votre environnement.

Votre voisin a aussi Netflix et rencontre ces lenteurs aux mêmes horaires ?

Share this post


Link to post
Share on other sites

Pour ma part je suis à Vaulx-en-Velin (VEV69-2 qui je crois dépend aussi du POP lyon-9k-1)

J'ai aussi une baisse de débit depuis le mois d'Avril surtout en fin d'après-midi vers 18h00 et jusqu'à 23h30 - 0h00 alors que ma connexion était super stable depuis des lustres avec des débits oscillants entre 16.3 et 17 mégas.

Depuis Avril donc le soir cela descend en auto à 14 des fois 13 voir 11 avec une marge de bruit qui passe de 7.60 à 4.00 et une montée du ping et forcement une baisse de la vitesse de téléchargement etc.

La nuit cela revient à 16.5 Mega et la desynchro suivante si elle se passe en journée je remonte à 17 mégas.

Si je débranche rebranche la box pendant la baisse, je me synchronise à 12 mégas environ au lieu des 17 habituels.

Si je le fais la journée je repars sur du 17 mégas jusqu'à...18h environ.

En gros la journée normal 17 mégas

Le soir "bridé ?" à 13 maxi.

image.png.dc1f892b304132f3639d69bdf394b732.png

J'ai débranché rebranché la box hier soir elle a synchro à 12267 kb/s....

Ce matin j'étais à 15982 kb /s (quasi normal)

A 18h rebelotte je suis passé à 14282 kb/s avec une marge de bruit qui s'effondre.

Depuis des années selon les desynchros je varie entre 16200 kb/s et parfois ca monte à 17800 kb/s mais jamais en dessous de 16000 kb/s

Je vis ce "scénario" depuis Avril aussi.

Edited by Caloumajic

Share this post


Link to post
Share on other sites

Petite précision finalement VEV69-2 ne dépend pas du POP lyon-9k-1, en revanche dans beaucoup de pathping je passe par des routeurs de Lyon.

Petite illustration de ce que je disais dans le dernier post du coup un peu après j'ai redémarré la box et voilà ce que ca donne :

image.png.e7b7225dc5c25e74c1aabc2eb46cde33.png

A 1h du matin la box s'est synchro à 10335 kb/s......

Ce matin desynchro et resynchro au débit "normal" de 16733 kb/s

Cela va surement rester comme ça toute la journée et s'effondrer vers 18h.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...