Jump to content
Free-reseau.fr - Les forums

Réelle insuffisans de débit avec Freebox ULTRA par trapport à mon opérateur précédent


Recommended Posts

Bonjour

Ancien client SFR fibre Box 8, je suis équipé d'une freebox Ultra depuis le 22/03/24, fibre FTTH , avec 2 répéteurs Free.

J'ai en wifi un débit variable selon la journée: 50/100/145 Mbits max seulement en download, 60 ou 80 Mbits en upload, et 30 ms en latence (mesures speedtest et Nperf) sur 2 PCs connectés via une clé USB 3 / WIFI 6E Tp-link (carte wifi d'origine du PC déconnectée).

Les PCs sont récents et en windows 10 pour l'un et 11 pour l'autre (résultats de débit identiques).

En connexion cable RJ45 je n'obtiens que 300 Mbs maximum, et pas plus de 100 ou 85 Mbits en wifi sur portables wifi 6 galaxy Note 10 + et  galaxy S23 Ultra.

AVEC LA MEME CONFIGURATION ET EMPLACEMENTS de matériel et répéteurs (et PTO) j'obtenais chez SFR avec une BOX 8 wifi 6 (PCs connectés en Wifi 5 : 200 Mbits en download, 300 en upload et 20 ms de latence, avec ces débits totalement stables quelque soient le jour et l'heure ! 

Je pensais doubler au minimum avec une Box ULTRA !.... C'est en tout cas ce que tous mes interlocuteurs Free m'ont assuré....

Je précise que le débit obtenu au début avec la Box Ultra et mes PCs en wifi 5 (y compris le plus récent, ASUS moins de 2 ans, windows 11, et carte réseau wifi 5) n'était même que de 45 Mbits en download et 5 Mbits en upload, donc largement inférieurs à ceux de SFR (c'est seulement la clé wifi 6E qui m'a permis de monter à 145 Mbits max, quand cà veut bien et player TV arrêté) !

Aprés de multiples appels au 3244, un technicien Free est venu à domicile ; il a constaté un bon raccordement (y compris armoire de mutualisation), idem chez moi et il a évoqué l'hypothèse du changement de la fiche d'encastrement du cable optique dans la box, ou du changement de la box en totalité, ou d'une box "bridée"... Le changement lui a été refusé par son interlocuteur Free qui a cloturé le ticket incident d'autorité considérant que le réseau Free et la Box n'étaient pas en cause.

Je suis évidemment reparti à la charge avec le 3244 qui m'a promis, non sans difficultés,  une investigation du service Free Premium (?) du côté du NRO avec réponse sous une semaine.

Je viens de recevoir un mail de clôture qui m’informe que tout va bien sur ma ligne et la Box , et que le dysfonctionnement viens de mon matériel et de mon wifi !….

Il est clair que la seule chose qui a changé par rapport à mon installation SFR est la BOX Ultra (avec le wifi 7) et le raccordement NRO + armoire de mutualisation, et la source du problème ne peut qu'être là selon toute logique....

Quelqu'un (sur le réseau de Peymeinade ou ailleurs) peut il m'aider à comprendre ce qui se passe et pourquoi Free refuse de prendre en compte le problème (débits volontairement bridés, incompatibilité du wifi 7 avec le 6E et le 5 ? BOX ULTRA encore à l’état de prototype ....)

Grand merci pour votre aide à un client Free encore tout neuf (et qui ne restera pas chez Free pour un très beau discours marketing mais des performances réelles inacceptables, et très nettement inférieures à celles de SFR) !

Sans solution sous quinzaine je repars chez SFR.

Merci pour votre aide, et bien cordialement

Michel

Link to comment
Share on other sites

  • 3 weeks later...

Tu peux créer une VM sur la box Ultra.
Cela pourrait te permettre de lancer tes tests de réseau depuis un environment purement Free.
Si le débit reste mauvais, Free ne pourra pas incriminer ton infrastructure. 
pas de wifi évidemment.



Au passage, regarde l'état de la puissance reçue (dashboard de la box, état Internet) ; il est possible que tu es de la perte de signal sur la nouvelle ligne (même si je suis sûre que cela a déjà été vérifié)
 

Link to comment
Share on other sites

  • 4 weeks later...
Le 11/04/2024 à 11:52, MMD a dit :

Bonjour

Ancien client SFR fibre Box 8, je suis équipé d'une freebox Ultra depuis le 22/03/24, fibre FTTH , avec 2 répéteurs Free.

J'ai en wifi un débit variable selon la journée: 50/100/145 Mbits max seulement en download, 60 ou 80 Mbits en upload, et 30 ms en latence (mesures speedtest et Nperf) sur 2 PCs connectés via une clé USB 3 / WIFI 6E Tp-link (carte wifi d'origine du PC déconnectée).

Les PCs sont récents et en windows 10 pour l'un et 11 pour l'autre (résultats de débit identiques).

En connexion cable RJ45 je n'obtiens que 300 Mbs maximum, et pas plus de 100 ou 85 Mbits en wifi sur portables wifi 6 galaxy Note 10 + et  galaxy S23 Ultra.

AVEC LA MEME CONFIGURATION ET EMPLACEMENTS de matériel et répéteurs (et PTO) j'obtenais chez SFR avec une BOX 8 wifi 6 (PCs connectés en Wifi 5 : 200 Mbits en download, 300 en upload et 20 ms de latence, avec ces débits totalement stables quelque soient le jour et l'heure ! 

Je pensais doubler au minimum avec une Box ULTRA !.... C'est en tout cas ce que tous mes interlocuteurs Free m'ont assuré....

Je précise que le débit obtenu au début avec la Box Ultra et mes PCs en wifi 5 (y compris le plus récent, ASUS moins de 2 ans, windows 11, et carte réseau wifi 5) n'était même que de 45 Mbits en download et 5 Mbits en upload, donc largement inférieurs à ceux de SFR (c'est seulement la clé wifi 6E qui m'a permis de monter à 145 Mbits max, quand cà veut bien et player TV arrêté) !

Aprés de multiples appels au 3244, un technicien Free est venu à domicile ; il a constaté un bon raccordement (y compris armoire de mutualisation), idem chez moi et il a évoqué l'hypothèse du changement de la fiche d'encastrement du cable optique dans la box, ou du changement de la box en totalité, ou d'une box "bridée"... Le changement lui a été refusé par son interlocuteur Free qui a cloturé le ticket incident d'autorité considérant que le réseau Free et la Box n'étaient pas en cause.

Je suis évidemment reparti à la charge avec le 3244 qui m'a promis, non sans difficultés,  une investigation du service Free Premium (?) du côté du NRO avec réponse sous une semaine.

Je viens de recevoir un mail de clôture qui m’informe que tout va bien sur ma ligne et la Box , et que le dysfonctionnement viens de mon matériel et de mon wifi !….

Il est clair que la seule chose qui a changé par rapport à mon installation SFR est la BOX Ultra (avec le wifi 7) et le raccordement NRO + armoire de mutualisation, et la source du problème ne peut qu'être là selon toute logique....

Quelqu'un (sur le réseau de Peymeinade ou ailleurs) peut il m'aider à comprendre ce qui se passe et pourquoi Free refuse de prendre en compte le problème (débits volontairement bridés, incompatibilité du wifi 7 avec le 6E et le 5 ? BOX ULTRA encore à l’état de prototype ....)

Grand merci pour votre aide à un client Free encore tout neuf (et qui ne restera pas chez Free pour un très beau discours marketing mais des performances réelles inacceptables, et très nettement inférieures à celles de SFR) !

Sans solution sous quinzaine je repars chez SFR.

Merci pour votre aide, et bien cordialement

Michel

brj, je viens de passer de la box revolution a la box pop avec soit disant jusqu a 5gigas et je recois que 200/250 mégas, les techniciens viennent (oui a 3) pour me dire que 14db est un excellent débit...2 heures apres recois un mail de free qui me dit que la solution a été trouvé et que le dossier incident etait clos...bas voyons! 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...