Jump to content
Free-reseau.fr - Les forums

connexion 56kbit/s pour un abonnement à 20Mbit/s


Norius

Recommended Posts

Bonjour,

 

Comme indiquer dans le titre du sujet ma connexion rencontre quelques problèmes depuis plusieurs jours. Je suis censé avoir une connexion qui atteins les 16Mbit/s.

En plus d'avoir d'avoir un débit plus que lamentable la stabilité de la connexion rencontre aussi des soucis, je varie entre 100 et 2500 de ping alors que d'habitude je suis au alentour de 50.

Je me suis dis que quelqu'un était peu être connecter sur ma freebox et téléchargeai comme détraquer toute la base de donnée de la bibliothèque national (petite touche d'humour), j'ai rebooter plusieurs fois la freebox, changer les paramètre dé sécurité de la wifi et toujours aucuns changements.

Je n'ai pas encore appeler la hotline, mais le peu de fois ou j'ai eu besoin de le faire ils n'ont pas été d'une grande aide alors je préfère d’abord tenter ma chance ici.

 

Merci de m'éclairer sur le sujet, j'en peu plus d'avoir une connexion qui date de plus de 10 ans...

 

PS : je suis en dégroupage total, j'ai renseigner l'adresse du répartiteur dans les infos de mon profil mais je ne suis pas sur que ce soit le bon.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...