Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour

nouvel utilisateur Free depuis...aujourd'hui. les techniciens sont passés aujourd'hui pour me raccorder à la fibre

j'avais passé les aiguilles un peu partout, heureusement d'ailleurs car c'était un peu bouché par endroit, bref

je n'ai pas constaté de différence flagrantes en vitesse suite au passage fibre, je décide de tester mon débit et tous les sites testés à plusieurs heure de la journée, en wifi et en filaire directement sur la box serveur j'ai environ 30Mb/s en download et 6Mb/s en upload.

clairement on est très loin des débits minimum promis par la fibre, que puis-je faire sachant que c'est tout récent

(je tiens à préciser que les techniciens n'arrivaient pas à faire correctement la soudure au poteau extérieur à cause du mauvais temps, donc je ne sais pas si ça peut venir de ça mais j'y crois fort)

Merci d'avance

 

Link to post
Share on other sites

30Mb/s en Download

60Mb/s en Upload, je m'étais trompé, bizarre que ça soit plus qu'en download

Ma box: Delta + pop

je ne sais pas à quoi correspond cette information mais quand je vais dans "Etat de la box/LIEN/FTTH(PON)" -> Puissance = -25.85dBm en download et +2.45dBm en Upload
Merci pour votre aide

Link to post
Share on other sites

un technicien nous a contacté suite à notre demande d'assistance, ils ont vérifié notre Box à distance et on conclut à un "problème sur notre ligne", j'en saurai plus demain

je n'ai pas d'autre jarretière pour vérifier mais je ferai ces essais dès que possible

 

Link to post
Share on other sites
  • 3 weeks later...

pour faire suite,

un technicien est passé, a constaté avec effroi le travail réalisé lors de la 1ère installation.

lorsqu'il branchait son appareil qui envoie de la lumière depuis la jarretière, on pouvait voir des flash se diffuser partout à l'intérieur du PBO à 20m de distance: signe d'une soudure complètement HS avec une fraction de l'intensité lumineuse qui se diffuse à l'extérieur de la fibre.

il a dû également refaire la soudure à intérieur de la maison pour faire ressortir la fibre dans la bonne boite d'encastrement et fixer proprement le PTO qui était posé au sol...

--> Bilan plutôt positif donc mais mon problème n'est qu'à moitié résolu.

 

Attenuation qui passe de 28dBm à 18dBm qui devient acceptable

Débit descendant qui atteint désormais 150MBps (un peu plus en upload) alors l'on nous vend du 1Gbps (compatible 10)

j'imagine qu'il faut que je me contente de ce débit qui dépasse le seuil de 30Mbps (seuil de haut débit m'a-t-on dit) ou puis-je encore faire une réclamation?

 

Merci

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...