Jump to content
Free-reseau.fr - Les forums

abshpro

Member
  • Content Count

    13
  • Joined

  • Last visited

  • Days Won

    1

abshpro last won the day on September 5 2015

abshpro had the most liked content!

Community Reputation

1 Normal

About abshpro

  • Rank
    Petit nouveau

Abonnement ADSL

  • Offre
    Non précisé
  1. Dimanche : Tout refonctionne à nouveau. J'espère que pour vous aussi.....
  2. En effet, c'est un désastre..... vitesse 56K et vieux lags moisis .... et une bonne douzaine de mail datés de demain.....
  3. En effet Tylou, ça marche aussi pour moi, on doit être sur le même serveur Vais essayer de faire 2/3 sauvegarde avant que ça fasse "Pshitttttt"
  4. Quand cela refonctionnera... et je l'espère.... voir ceci pour faire des sauvegardes : http://messagerie.univ-tlse3.fr/archiver-son-compte-zimbra-493119.kjsp?RH=1365756401802 En espérant que cela soit viable avec le zimbra de free.
  5. Exact, j'ai remarqué cela aussi avec un logiciel au bureau qui me télécharge que les entêtes de mails, comme si la time-zone était en asie
  6. Les tuyaux sont en train de se déboucher.... sous imp, des mails de ce matin arrivent à l'instant.... Zimbra toujours en rideau...
  7. +1! Pour ma part, zimbra toujours en vrac avec le nouveau (erreur 400) et erreur d'id avec l'ancien , ce qui montre que zimbra a pris en compte le nouveau MDP.
  8. Pareil pour moi, à l'instant, IMAP refonctionne, A priori, pour moi, gros "TROU" dans les mails reçus entre vendredi 19H et ce jour 17H15 ce jour.... J'ai fait deux envois vers mon adresse ce matin, je pense qu'ils sont passés dans l'hyper-espace.... On retrouve donc l'erreur de la semaine dernière sur Zimbra... Un peu anxiogène comme situation.....
  9. Avez vous remarqué également des accès erratiques au cours de la semaine dernière ? (type HTTP erreur 400) ? HTTP ERROR: 400 authentication failed for XXXXX RequestURI=/service/preauth/ J'ai eu cela toute la journée de jeudi sur Zimbra, mais le site imp fonctionnait.
  10. Avez vous essayé le serveur de repli http://imp4.free.fr/imp/login.php ? Pour moi, c'est également en erreur .....
  11. Bonjour, Depuis ce matin, impossible de me connecter à ma messagerie free (compte principal), que cela soit sous Zimbra ou sous imp.free.fr. Sous zimbra, cela se bloque en proposant de jouer à Tetris Le serveur Zimbra est temporairement inaccessible. Nos équipes travaillent activement à la résolution du problème. Sous imp.free.fr, message d'erreur : "La connexion est refusée. Il est probable que vos nom d'utilisateur ou mot de passe ont été mal saisis" Le compte mail secondaire fonctionne bien sous les 2 webmail. Mon compte est il bloqué ? J'ai changé le mot de passe dans l'interface sans difficulté, pour le cas ou il aurait été piraté. Je precise que ces derniers jours, la connection à Zimbra était trés erratique, et temporairement inaccessible pendant plusieurs heures... Merci d'avance pour toute aide
×
×
  • Create New...