Jump to content
Free-reseau.fr - Les forums

miniben

Member
  • Content Count

    23
  • Joined

  • Last visited

  • Days Won

    2

miniben last won the day on June 8 2015

miniben had the most liked content!

Community Reputation

2 Normal

About miniben

  • Rank
    Petit nouveau
  • Birthday 06/12/1989

Contact Methods

  • MSN
    miniben90@hotmail.com

Profile Information

  • Localisation
    Beaucourt
  • Genre
    Homme

Abonnement ADSL

  • Modem
    Freebox V5
  • Offre
    Dégroupage total
  • Répartiteur
    bt290
  • Longueur de ligne
    1180
  • Logement
    Maison

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Possible retour à la normal : Connecting to host bouygues.testdebit.info, port 5202 Reverse mode, remote host bouygues.testdebit.info is sending [ 4] local 10.0.0.23 port 33483 connected to 89.84.127.53 port 5202 [ ID] Interval Transfer Bandwidth [ 4] 0.00-1.00 sec 1.73 MBytes 14.5 Mbits/sec [ 4] 1.00-2.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 2.00-3.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 3.00-4.00 sec 1.84 MBytes 15.4 Mbits/sec [ 4] 4.00-5.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 5.00-6.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 6.00-7.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 7.00-8.00 sec 1.84 MBytes 15.4 Mbits/sec [ 4] 8.00-9.00 sec 1.80 MBytes 15.1 Mbits/sec [ 4] 9.00-10.00 sec 1.49 MBytes 12.5 Mbits/sec [ 4] 10.00-11.00 sec 1.74 MBytes 14.6 Mbits/sec [ 4] 11.00-12.00 sec 1.71 MBytes 14.3 Mbits/sec [ 4] 12.00-13.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 13.00-14.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 14.00-15.00 sec 1.80 MBytes 15.1 Mbits/sec [ 4] 15.00-16.00 sec 1.82 MBytes 15.3 Mbits/sec [ 4] 16.00-17.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 17.00-18.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 18.00-19.00 sec 1.83 MBytes 15.4 Mbits/sec [ 4] 19.00-20.00 sec 1.81 MBytes 15.2 Mbits/sec - - - - - - - - - - - - - - - - - - - - - - - - - [ ID] Interval Transfer Bandwidth Retr [ 4] 0.00-20.00 sec 36.6 MBytes 15.4 Mbits/sec 34 sender [ 4] 0.00-20.00 sec 36.0 MBytes 15.1 Mbits/sec receiver @Clella Oui j'avais vue l'annonce, c'est pour cette raison que j'utilise iperf pour faire les tests de débit.
  2. Bonjour @Patate Oui, hier soir je n'avais que 2Mb/s sur serveur Bouyigue et 1.5Mb/s serveur online.net .... même Après changement de freebox.
  3. Bonjour, oui comme en 2015 (voir ce post), j'ai l'impression que le problème se répète à chaque année .... J'ai un ami dans ma ville qui a le même problème, une autre personne sur Belfort aussi. quand je compare les deux graphs (mon lien grenouille) les perturbations arrive au même moment. @noreto Vous avez une idée de quand les choses vont bouger ?
  4. Bonsoir, Bienvenue au club (ou comme dit le service technique Free, il n'y a aucun problème). Je suis dans le 90 et je me retrouve avec le même problème que vous ... Débit le matin : vs Débit en après-midi : Il doit y avoir un sérieux problème sur la région Franche-Comté, mais Free ne bougera pas d'un petit doigt pour résoudre le problème ! Tout comme vous, le problème persiste depuis plusieurs mois, donc j'attends de recevoir la box de remplacement (qui ne changera pas l problème) pour effectuer une mise en demeure. ______________________________________________________________________ Etat de la Freebox ______________________________________________________________________ Informations générales : ======================== Modèle Freebox ADSL Version du firmware 1.5.25 Mode de connection Dégroupé Temps depuis la mise en route 2 jours, 1 heure, 17 minutes Téléphone : =========== Etat Ok Etat du combiné Raccroché Sonnerie Inactive Adsl : ====== Etat Showtime Protocole ADSL2+ Mode Interleaved Descendant Montant -- -- Débit ATM 17960 kb/s 1272 kb/s Marge de bruit 6.40 dB 7.30 dB Atténuation 23.50 dB 12.00 dB FEC 151243 7472 CRC 3381 0 HEC 72 10573 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- Mise en route Connexion 17960 / 1025 Mise en route Déconnexion Wifi : ====== Etat WiFi désactivé Modèle Ralink RT2880 Canal 6 État du réseau Désactivé FreeWifi Désactivé FreeWifi Secure Désactivé Réseau : ======== IPv6 Désactivé Mode routeur Désactivé Interfaces réseau : ------------------- Lien Débit entrant Débit sortant -- -- -- WAN Ok 29 ko/s 2 ko/s Ethernet 100baseTX-FD 3 ko/s 29 ko/s USB Non connecté Switch 100baseTX-FD 0 ko/s 0 ko/s
  5. Bonjour, Free ce fou complétement de ces clients ? c'est devenu du grand n'importe quoi ? Signalé 2 fois que je signale des problèmes de perte de débit, seul réponse que l'on me donne "qu'il n'y a aucun problème !".... Je vais de nouveau refaire une mise en demeure et de nouveau une procédure vue qu'il n'y a que ça pour faire bouger les choses .... Tout les soirs je me retrouve avec un débit > à 300Ko/s (Du 2Mega !) au lieu des 2Mo/s habituel ! Free une révolution ? plus tôt une régression ....
  6. Bonsoir, Bon, j'ai appelé le service technique (again) et toujours la même réponse pas de problème détecté : Dimanche 30 avril 2017 Samedi 29 avril 2017 Vendredi 28 avril 2017 ______________________________________________________________________ Etat de la Freebox ______________________________________________________________________ Informations générales : ======================== Modèle Freebox ADSL Version du firmware 1.5.25 Mode de connection Dégroupé Temps depuis la mise en route 2 jours, 3 heures, 0 minute Téléphone : =========== Etat Ok Etat du combiné Raccroché Sonnerie Inactive Adsl : ====== Etat Showtime Protocole ADSL2+ Mode Interleaved Descendant Montant -- -- Débit ATM 17154 kb/s 1253 kb/s Marge de bruit 8.10 dB 7.60 dB Atténuation 23.50 dB 11.60 dB FEC 68042 331 CRC 395 0 HEC 10 240 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- 29/04/2017 à 02:29:10 Connexion 17087 / 1025 29/04/2017 à 02:28:23 Déconnexion Mise en route Connexion 17965 / 1025 Mise en route Déconnexion Wifi : ====== Etat WiFi désactivé Modèle Ralink RT2880 Canal 3 État du réseau Désactivé FreeWifi Désactivé FreeWifi Secure Désactivé Réseau : ======== IPv6 Désactivé Mode routeur Désactivé Interfaces réseau : ------------------- Lien Débit entrant Débit sortant -- -- -- WAN Ok 107 ko/s 5 ko/s Ethernet 0 ko/s 0 ko/s USB Non connecté Switch 100baseTX-FD 6 ko/s 108 ko/s Alors soit il y a un sérieux problème avec le monde entier, soit il y a un gros problème sur vos installations ....
  7. Bonjour, Pour info, J'ai contacté le service client, seul réponse donner était "de reprendre contact avec eux quand les perturbations ce présente", super comme service .... Et j'ajouterais que je ne suis pas le seul dans ma ville à avoir des pertes de débit chaque soir après 20H .... Free ne dispose pas de monitoring de leurs infrastructures ?
  8. Bonjour, Petit up, toujours le même problème : Statistiques Ping pour 212.27.48.10: Paquets : envoyés = 853, reçus = 832, perdus = 21 (perte 2%), Durée approximative des boucles en millisecondes : Minimum = 34ms, Maximum = 92ms, Moyenne = 37ms Statistiques Ping pour 212.27.48.10: Paquets : envoyés = 438, reçus = 435, perdus = 3 (perte 0%), Durée approximative des boucles en millisecondes : Minimum = 35ms, Maximum = 88ms, Moyenne = 42ms
  9. Bonjour, Merci de votre réponse, j'ai effectué le test sur deux autres ports mais pas de changement. Ce problème ne date pas d'aujourd'hui au passage. Au plaisir de vous lire.
  10. Bonjours, après X reboot de la box le problème reste présent ... personne n'a une idée ???? Paquets : envoyés = 782, reçus = 760, perdus = 22 (perte 2%), Durée approximative des boucles en millisecondes : Minimum = 34ms, Maximum = 95ms, Moyenne = 36ms
  11. Bonjour, Depuis quelques jours (voir semaine) je me retrouve avec des pertes de paquets et/ou des fluctuations de mon pings qui commence à bien m'agacer. Raccordée actuellement en offre : Freebox dégroupé total NRA : BT290 Longueur : 1180 mètres Affaiblissement : 17 dB FreeBox V5 Mode routage désactivé Statistiques Ping pour 8.8.8.8: Paquets : envoyés = 2281, reçus = 2239, perdus = 42 (perte 1%), Durée approximative des boucles en millisecondes : Minimum = 35ms, Maximum = 109ms, Moyenne = 40ms J'ai déjà redémarrée la box, vérifié les câbles mais le problème persiste .... Une idée car ça ne date pas d'aujourd'hui ce problème (qui arrive comme il repart !). D'autre personnes ont le même problème dans le Territoire de Belfort ?
  12. Pour ma part je n'ai plus de problème de perte de débit, par contre, j'ai des sites qui ne se charge plus (exemple viadeo.com, twitch.tv etc ...), par contre quand j'utilise la 3G du téléphone pour accéder au site je n'ai aucun problème... edit: retour à la normal ...
  13. haha vous m'avez battu ! http://www.grenouille.com/graph/?zone_name=miniben90 Rdv avec le technicien vendredi en fin de journée (entre 16h-18h) si il y a toujours un problème il pourra en faire le constat ... même si je n'y crois pas trop (l'expérience qui parle....).
×
×
  • Create New...