Jump to content
Free-reseau.fr - Les forums

fft

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Normal

About fft

  • Rank
    Petit nouveau

Abonnement ADSL

  • Modem
    Freebox révolution
  1. Bonjour, je suis abonné fibre FTTH free depuis 2010 dans la rue de Clichy (Paris 9). Depuis une dizaine de jours j'ai constaté subitement des pertes de paquets qui étaient alors tolérables (navigation internet à peine ralentie). Depuis quelques jours les jeux en ligne sont devenus très difficiles (>200ms) et depuis dimanche 4 mai 2014 au soir les pertes de paquets sont devenues très importantes et impactent à présent tout mon réseau (Navigation internet, TV & téléphone). Voir l'image en pièce jointe qui témoigne de la perturbation. Avec un utilitaire (ping plotter) j'ai pu vérifier le problème et la latence est 10x importante que d'habitude (> 60ms sur des sites comme Google sur lesquels je suis en général à 5ms max). Plusieurs tests en interne ont été faits pour vérifier que le problème ne venait pas d'une machine zombie infectée sur le réseau local. A noter que le réseau est en ethernet gigabit avec une Freebox révolution dans son firmware le plus récent (2.1.1), ni le wifi (éteint) ni le CPL ne sont utilisés y compris pour les Freebox players (multiTV) qui sont aussi connectés en ethernet. Après un premier contact ce matin avec la hotline de Free qui a prétexté un problème de redirection de port pouvant entraîner le problème sur ma Freebox, j'ai redémarré en mode usine ce qui hélas n'a rien changé au problème. Après un nouvel appel ce soir auprès de la hotline vers 20h00 le problème a enfin été pris en compte puisque l'opérateur à noté un ping > 60ms entre lui et la Freebox (totalement anormal pour du FTTH qui devrait être aux alentours des 2ms) et des micro-coupures acoustiques audibles sur la ligne téléphonique. Apparemment l'opérateur a eu vent de quelques problèmes similaires sur paris (fibre uniquement) mais relativement isolés, quelqu'un pourrait donc confirmer ? Le test à faire est simple, sous windows : menu démarrer => dans l'invite de commande taper "cmd" puis dans la fenêtre du terminal sur fond noir taper "ping -t www.google.fr" puis sur la touche entrée, vous devriez avoir une sortie de ce type : Envoi d'une requête 'ping' sur www.google.fr [74.125.xxx.xx] avec 32 octets de données :Réponse de 74.125.xxx.xx : octets=32 temps=45 ms TTL=46Délai d'attente de la demande dépassé.Réponse de 74.125.xxx.xx : octets=32 temps=56 ms TTL=46Réponse de 74.125.xxx.xx: octets=32 temps=55 ms TTL=46Si régulièrement vous avez des lignes de texte qui affichent "Délai d'attente de la demande dépassé." c'est que vous avez des micro-coupures et c'est donc anormal. Cela peut passer tout à fait inaperçu quand vous naviguez sur internet (qui apparaîtra juste un peu poussif), cela peut aussi se traduire par des coupures sur la TV (genre 1x toutes les 5 mn) Autre test, le téléchargement d'un fichier de chez Free est devenu excessivement lent (quelques dizaines de ko/sec) quand normalement cela dépasse allègrement les 10mo/sec ! http://test-debit.free.fr/ Je ne pense pas que mon cas est isolé. Si vous êtes en fibre optique sur Paris et que vous rencontrez un problème similaire actuellement n'hésitez pas à remonter les infos pour que Free réagisse au plus vite et contactez d'urgence le 3244, plus nous serons nombreux, plus ça ira vite, merci !
×
×
  • Create New...