Jump to content
Free-reseau.fr - Les forums

Watashifr

Member
  • Posts

    19
  • Joined

  • Last visited

Everything posted by Watashifr

  1. Donc si je comprends bien je n'ai pas grand chose à gagner en supprimant les autres connections ?
  2. Merci de votre réponse. En fait je ne sais pas à quoi ça sert, je ne suis même pas convaincu que le gros noir est l'arrivée (cela pourrait être l'autre avec les coloris). Seul chose certaine c'est que le câble à droite part vers mon box, donc je cherche à quoi raccorder le gris et blanc car il semble qu'il me faut uniquement ces deux là.
  3. Pour clarifier le cable qui sort à droite part vers la prise sur laquelle est branché le Freebox. Je pense que le noir est le cable d'arrivé du réseau mais je peux me tromper. Tout le reste part sans doute vers les autres prises ailleurs dans la maison que je vais supprimer.
  4. Bonjour, je viens d'acheter une maison et je cherche à améliorer la qualité de la ligne (car zone rurale). Je pense qu'il y a plusieurs prises raccordés dans la maison dont je ne me sers pas, je veux raccorder uniquement ma Freebox. Et il semble y être un genre de filtre mais je ne suis pas sûr de ce que c'est. Pouvez-vous m'aider à identifier les differents fils à supprimer à partir d'un photo de mon raccordement ? Merci d'avance.
  5. J'ai supprimé mon compte mais je n'arrive pas à en recréer. Je reste blocqué sur la détection, le test IPv6 montre desormais le logo GoT.
  6. 2 lignes en full stack. Ping activé, DMZ desactivé. Impossible de les ajouter au moniteur Ma Ligne.
  7. Là j'ai installé httrack sur un serveur qui est sur un autre réseau et peut donc connecter au site concerné. Cela fonctionne, mais c'est quand même nul.
  8. Bonjour, problème qui existe depuis toujours, mais je relance ici: tentatif de contacter le site apartmentapothecary.com (94.136.40.103, linux.lb.123-reg.co.uk, simple serveur cohosting) sans succès tracert montre blocage après p11-crs16-1-be1121.intf.routers.proxad.net (194.149.163.133) depuis une autre connection pas de problème pour me connecter tracert sur l'autre connection: je passe par webfusion pour arriver au site (derniers 3 hops: linx1-hex.webfusion.com 195.66.225.171, hx8-cr4.core.webfusion.com 109.104.95.138, ld4-ws-scrub.core.webfusion.com 109.104.95.162). Interconnection sur cette connection est via openpeering. tracert sur free vers 195.66.225.171 sans succès. Tracert vers 109.104.95.138 fonctionne! Interconnection via cogent et telia. J'assume donc un souci dans la partie interconnection et je signale à Free. Free/Proxad me dit que ce genre de problème ne concerne pas les clients et ils ne peuvent rien faire. Webfusion me dit que le problème est chez Proxad (et je pense qu'ils ont raison). Mon client ne cesse de se plaindre pour ne pas pouvoir utiliser le site concerné. Quelqu'un a de quoi d'intelligent à dire sur le sujèt?
  9. Depuis quelques semaines (en fait je pense bien depuis l'upgrade des DSLAM vers VDSL) je vois de gros fluctuations de débit sur l'ensemble de mes trois lignes free (2x v5, 1x v6) sur CRB60. Avant, j'étais très stable aux alentours de 11-12Mbit, maintenant c'est entre <1 et 15Mbit. Pir les soirs et weekends, et la en vacances scolaires ça devient insupportable. Voir pj pour avoir une idée. Quelqu'un peut me dire ce qui se passe?
  10. Proxad=Free. T'inquiète, t'es pas seul à avoir des problèmes. Affaire à suivre.
  11. Voilà à quoi ressemble ma journée, toujours "à cause de ma configuration locale". Je suis convaincu que les 25% de perte de packets n'a rien avoir avec... J'arrete d'appeler le hotline, ça ne sert qu'à me frustrer.
  12. Je ne comprends plus rien. Je paie Free à peu près 200 euro par mois (3x ADSL, 4x mobile) et j'étais CONTENT CONTENT CONTENT même évangéliste Free, mais depuis peu de temps rien ne va plus. Le hotline ne comprend pas la complexité de mon installation et ne fait aucun effort pour comprendre ("non monsieur 3 freebox ça ne marchera jamais") donc selon eux c'est toujours ma faute, en oubliant que cela fonctionne depuis toujours et la logique indique que si mon installation n'a pas changé il fallait peut-être voir si le problème n'est pas sur le reseau Free par hazard? Le pir c'est que je n'ai pas beaucoup de choix, j'ai besoin des fonctions que propose uniquement Free (IP fixe, VOIP endpoints, routage, inverse DNS, etc).
  13. même sur CRB60, sauf que Free me raconte que aucun souci chez eux et c'est ma faute...
  14. (et oui depuis ce matin grand panne, 700K de débit, mais selon Free c'est mon switch qui est mal configuré (mysterieusement depuis 10:32AM il semble, car avant pas de souci).
  15. Perte de débit, surtout le weekend (de 15M on tombe à 4-5M). Si je vois les heures, il me semble que CRB60 n'a pas assez de capacité, c'est en heure de pointe que le débit tombe. Je teste tous les 10 minutes depuis quelques jours et c'est étonnant, quand tout le monde se couche le débit revient. Voir image ci-joint.
  16. 3 lignes Free (2x V5, 1x V6) dégroupage sur crb60-1. Weekend: laisse tomber, impossible de surfer normalement. La semaine: normal jusqu'a 10h puis perte de débit sur tous les lignes. Le signal n'est pas complètement perdu, mais le débit tombe jusqu'a zéro. Télé (sur la V6) fonctionne (en HD), mais freeplayer c'est du block en basse def. Plusieurs personnes dépendent de ces lignes pour travailler, parmi eux un médécin. Voici quelques tests que j'ai effectué aujourd'hui: http://www.mentaljam.com/test1.png http://www.mentaljam.com/test2.png
×
×
  • Create New...