Jump to content
Free-reseau.fr - Les forums

locaol

Member
  • Posts

    5
  • Joined

  • Last visited

Abonnement ADSL

  • Modem
    Freebox révolution
  • Offre
    Dégroupage total
  • NRA / Répartiteur
    11385
  • Logement
    Maison

Abonnement Free Mobile

  • OS du téléphone
    Android

locaol's Achievements

Newbie

Newbie (1/14)

  • Week One Done
  • One Month Later Rare
  • First Post
  • Conversation Starter

Recent Badges

0

Reputation

  1. Bon, je n'ai pas trouvé d'infos mais ça semble réparé
  2. Bonjour, Il y a une panne généralisée depuis ce matin (08h35) sur ces équipements mais impossible de trouver où que ce soit des infos plus précises sur l'incident. Il semble que ça n'affecte que free, car j'ai aussi une ligne orange qui n'a aucun souci. Savez-vous où je pourrais me renseigner sur l'état du traitement de l'incident ? Merci d'avance !
  3. Bonjour, Je ne vois pas trop l'intérêt de vérifier mon câblage étant donné que tout fonctionne bien en temps normal, c'est juste parfois que ça se met à mal aller pendant une période variable (des fois pendant 2-3h, des fois pendant une journée) sans qu'il n'y ait la moindre modification sur l'installation ou sur les habitudes internautesques.
  4. Bonjour, J'ai oublié de le préciser, mais pour la box tout semble aller normalement, la seule chose que je constate lorsque ça arrive c'est une chute de mes débits instantanés, tout le reste me dit RAS: services OK, connexion OK, ... Le technicien m'a parlé de possibles soucis sur le DSLAM, les appareils pourraient avoir des coupures trop rapides pour que ça mette la box en défaut (ou qu'une alarme ne soit remontée) mais qui affecterait ma navigation. Malheureusement, sans défaut constaté effectivement sur ma connexion, free ne peut rien faire, ce que je comprends. Je touche du bois, ça ne s'est pas reproduit depuis lundi soir.
  5. Bonjour, J'ai un souci étrange depuis quelques jours, par intermittences. Ma box fonctionne bien la plupart du temps, puis il y a des jours où les accès internet se coupent: les sites sont inaccessibles, et me serveurs aussi. Et idem pour la téléphonie. Ce n'est pas un souci de DNS car je suis connecté sur mes serveurs via leur IP. Le gros souci, c'est que la box se voit toujours connectée et j'ai eu la hotline qui elle aussi ne voit pas de coupure sur ma connexion. Le technicien de la hotline m'a conseillé de "provoquer le défaut" en débranchant/rebranchant la box chaque fois que je constate le souci, mais si je fais cela, on ne constatera que des redémarrages de la box. Lorsque je redémarre la box, ça refonctionne bien pour une durée variable entre 5 minutes et plusieurs jours. Quelqu'un a déjà eu un souci similaire ?
×
×
  • Create New...