Jump to content
Free-reseau.fr - Les forums

Kalou95

Member
  • Posts

    1
  • Joined

  • Last visited

Abonnement ADSL

  • Modem
    Freebox 4K
  • Offre
    Dégroupage total

Kalou95's Achievements

Newbie

Newbie (1/14)

  • One Month Later Rare
  • Week One Done
  • Conversation Starter

Recent Badges

0

Reputation

  1. Bonsoir, Tout d'abord, je vous présente tout mes vœux de bonheur pour cette nouvelle année. Voici mon problème. Je possède une Mini 4K qui fonctionnait très bien en VDSL2. Depuis fin novembre (2021), la fibre est arrivée chez moi (FTTH), dans ma maison. Distance entre le boîtier de rue et ma box (collée à l'ONU): environ 8m linéaires. Toutes mes box étaient des Mini 4K en version 1 (Wifi 4). 1er démarrage: en wifi, à 1m de la box, environ 60 Mo/sec en descente. Je fais le test en Ethernet: environ 200 Mo en descente, avec 1 câble catégorie 8. J'ai appelé Free à plus de 10 reprises en réclamant, systématiquement la 2ème génération de box Mini 4K, plus véloce et Free m'a renvoyé, à 2 reprises, une Mini 4K, 1ère génération en prétextant que c'était le service expédition qui décidait de quelle box partait chez tel client... Free a décidé de m'envoyer 2 techniciens distincts qui ont contrôlé le débit fibre et ont signalé 0dB de perte soit un signal parfait! Aujourd'hui, plus d'un mois après l'installation de la fibre, plutôt que d'avoir 1 Go en descente, tel qu'annoncé par Free sur leur site, je n'ai jamais pu dépasser 200 Mo/sec en descente, ceci avec 3 box Mini 4K différentes! Qui a déjà rencontré ce problème, quelle en est la cause et comment résoudre ce problème dont Free ne semble pas franchement désirer s'occuper sérieusement? Merci. Bonne soirée. Cordialement
×
×
  • Create New...