Jump to content
Free-reseau.fr - Les forums

Martine77

Member
  • Posts

    14
  • Joined

  • Last visited

Martine77's Achievements

Newbie

Newbie (1/14)

  • Dedicated Rare
  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later Rare

Recent Badges

0

Reputation

  1. Bonjour Chre, Merci pour tes réponses. Je n'ai pas vraiment de crack en informatique autour de moi, sauf un cousin à qui j'avais déjà posé la question sur mes problèmes d'image Lbc et il n'avait pas trouvé de solution... Moi qui n'avais le problème qu'avec les images de Lbc je l'ai avec d'autres alertes mail suite au fait que j'ai tenté de revenir à la situation d'origine et que j'ai donc re-décoché "afficher les images automatiquement dans les mails Html"...! J'ai une amie qui m'a suggéré un problème de mémoire vive, et j'ai effectivement un message qui s'affiche sur mon pc concernant une mémoire vive un peu trop short...mais dans ce cas là je ne devrais pas avoir le problème sur ma tablette en ouvrant zimbra via chrome sur ma tablette (ou mobile), or je l'ai aussi sur tablette ou mobile. Pour ton idée d'antivirus oui il faudrait que j'essaye de le désactiver car j'ai installé le même, Norton 360, sur mon PC, ma tablette et mon tél mobile. Mais je vais faire un peu de tri avant. Est-ce que le fait que j'ai bcp d'onglets/fenêtres Internet ouverts pourrait jouer aussi? J'ai Windows 10 Famille, processeur 64 bits. A ma connaissance je n'ai pas d'autre pare-feu que celui de Windows.
  2. Bonjour Chre, Merci pour ton retour! Je viens d'essayer la navigation privée et ça n'a rien changé 😞 Je ne suis pas vraiment à l'aise sur mon PC, j'ai essayé/comparé différentes choses depuis 1 an que j'ai ce problème et du coup j'en sais un peu plus. Mais j'ai regardé tes 2 liens de site d'assistance et ça me semble un peu trop "high level" pour moi...Ce n'est évidemment pas que je ne veux pas mais là je pense que ça va être trop difficile pour moi!
  3. Bonjour, Je reviens vers vous au sujet de mon problème d'images de mes alertes mail Leboncoin qui ne s'affichent toujours pas...mon problème dure depuis 1 an et je ne l'ai toujours pas résolu! Autant vous dire que je n'en peux plus... - Sur mon PC ou tablette site Webmail Zimbra Free (Mozilla ou Chrome ou Edge) avec Zimbra : l'image ne s'affiche pas - Sur mon PC avec Roundcube : l'image s'affiche - Sur ma tablette et mon tél mobile, avec l'application email : l'image s'affiche J'ai l'impression que le problème est lié à une image "Background" et non image "externe". Car quand je clique droit sur "Inspecter" sur le cadre où l'image ne s'affiche pas, on m'a mis "Background image : none" Mais si je fais la même chose sur Roundcube on m'affiche "Background image : url ...." et me met toute l'url de l'image (j'ai décoché les images externes automatiques sur zimbra, on me propose d'activer les images externes sur le mail Leboncoin, ca m'active les images externes en haut du mail, mais pas ces possibles images d'arrière-plan/de lien url) Y aurait-il aussi une possibilité d'un problème de compatibilité Mode Quirks? Car si je clique sur "Informations sur le cadre", dans Mode rendu est indiqué Mode de compatibilité Quirks, et j'ai lu à plusieurs endroits que cela pouvait générer des problèmes d'affichage? Évidemment j'avais pris des photos écrans mais elles sont trop lourdes >3Mo pour êtres postées... Merci à tous ceux qui auraient une idée car je ne sais plus vers qui me tourner...Un réparateur PC pourra t-il m'aider? Martine
  4. Je viens de remarquer que sur ma tablette et mon smartphone les images s'affichent automatiquement (je n'ai pas à cliquer sur "Afficher les images" qui de toute façon n'est pas proposé). Et ce pour tes mes mails je crois bien. Par contre sur mon PC je viens d'ajouter "LBC.fr" dans les adresses acceptées, et il ne se passe rien, si ce n'est qu'il ne m'est logiquement plus proposé d'"Afficher les images". Mais je n'ai toujours pas les images. Et j'ai ensuite coché "Dans les mails HTML, afficher automatiquement les images extérieures" dans mes préférences, et les image s'affichent pour tous mes mails, sauf LBC .....🤪😕 Chre, dis moi que tu as une idée parce que là je m'inquiète...
  5. Ce qui m'embête c'est que évidemment je n'ai pas juste à supprimer mes alertes ou mails ou me désinscrire, ça ne change rien, aujourd'hui dans les mails entrants de LBC, je ne peux plus afficher les images sur mon PC...
  6. Je viens d'essayer avec Google Chrome et avec Edge, nada new... 😕 Mais qu'est ce que j'ai bien pu faire??? C'est fou ça!! Ça voudrait dire que soit c'est mon PC ou plutôt juste mes paramètres sur Zimbra Free? D'ailleurs je n'avais modifié que ça avant que ça ne fonctionne plus.
  7. Bon j'ai finalement tout supprimé, historique, cookies et cache et rien n'a changé, ainsi que les options de Données, et je n'ai toujours pas mes images LBC après avoir cliqué sur "Afficher les images"... HELP ...
  8. En fait ce que je supprime régulièrement, et je l'ai déjà fait depuis le problème d'images, c'est l'Historique de navigation, les cookies et le cache. Par contre Connexions actives, Préférences de site, et Données de sites web hors connexion ça c'est décoché chez moi.
  9. Bonjour Chre, Ok merci j'ai compris pour le menu Aide de FF, effectivement j'ai le même que le tien à partir des 3 barres de droite ;-). Par contre je n'ai pas fait là la suppression de l'historique, cache, cookies, mais je la fais régulièrement, et je pense l'avoir déjà fait au moins 2 fois depuis que j'ai ce problème avec les mails de LBC...oui ça doit bien faire 1 mois que j'ai ce problème d'images qui ne s'affichent pas... Ce qu'il y a c'est que ça ne m'arrange pas de le refaire maintenant car justement je voudrais conserver certains paramètres de sites...et comme je ne sais pas comment trier en fonction des sites pour lesquels je ne veux pas supprimer cookies et cache c'est compliqué... Et les "connexions actives" qu'est ce que c'est?
  10. Mon Firefox n'était effectivement pas à jour, donc je l'ai mis à jour. Mais je n'ai toujours pas le même menu que le tien dans l'Aide de FF, ni les images dans mes mails reçus de LBC...
  11. Et après redémarrage de Firefox en mode normal toujours pas d'affichage!
  12. J'utilise Firefox oui. Alors je viens de faire un redémarrage avec les modules désactivés, et je n'arrive toujours pas à afficher les images... Je n'avais pas les mèmes choix que ceux que tu affiches dans le menu Aide de FF, mais j'ai qd même pu faire Redémarrer avec les modules désactivés. Je désespère...mais en effet vu que je n'ai pas ce problème sur ma tablette ou mon smartphone ça doit provenir de mon PC...
  13. Bonjour Chre, Merci pour ta réponse. Je suis sous Zimbra. En fait je ne veux plus afficher les images automatiquement, donc la case est bien décochée. Les mails sont bien affichés au format HTML. Pour le filtre des adresses acceptées j'ai retiré l'adresse mail de Leboncoin (LBC), car je ne veux pas qu'elles s'affichent automatiquement. Mais depuis que j'avais fait cette manip d'accepter automatiquement les images puis de retirer cette acceptation automatique, je n'arrive plus à afficher les images manuellement. C'est à dire que j'ai de nouveau la proposition "Les images externes ne seront pas affichées. Afficher les images" lorsque je reçois un mail de LBC, mais si je clique sur "Afficher les images" eh bien rien ne s'affiche....
  14. Bonjour, Je n'arrive plus à afficher les images de mes mails entrants d'une seule adresse, Leboncoin pour ne pas le citer... En fait j'avais dans un 1er temps cliqué sur "Toujours afficher les images envoyées par Leboncoin.fr", et l'adresse avait été acceptée dans mes Préférences. Ensuite j'ai fait machine arrière, retiré l'adresse du filtre "adresse acceptée" et aussi décoché l'affichage automatique - je crois que je l'avais coché temporairement. Mais depuis impossible de retrouver l'affichage des images. J'ai récupéré le texte "Les images externes ne seront pas affichées. Afficher les images", mais lorsque je clique sur Afficher les images rien ne se passe... Je n'ai ce problème que pour les mails qui viennent de Leboncoin, et que sur mon PC, ni sur ma tablette ni sur mon smartphone. Une idée de ce que je devrais faire pour réafficher ces images? Merci par avance, Martine
×
×
  • Create New...