Jump to content
Free-reseau.fr - Les forums

MotoG

Member
  • Content Count

    8
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by MotoG

  1. Bonsoir, Comme je l'ai dit depuis le début, il suffit d'attendre que "ça retombe en marche" 😉 Quelqu'un est passé devant le serveur d'authentification et l'a "rebooté"... Nous ne saurons jamais quel était le problème mais, en ce début d'année, nous pouvons émettre le souhait que cela fonctionne longtemps. Bonne continuation à toutes et à tous 😄
  2. Bonjour, Relancer la FreeBox après avoir désactivé puis réactivé l'accès "Freewifi" dans l'interface de gestion n'apporte pas grand chose. Je pensais pourtant que cette opération mettrait à jour la base de donnée de l'opérateur. Donc j'ai désactivé ma borne durant toute la nuit, mais ce matin, le résultat reste le même : "FreeWifi_serure" = Problème d'authentification - Pour rappel "Freewifi" fonctionne mais il faut s'authentifier. L'échange de cartes SIM entre différents téléphones permet de rétablir les connexions mais l'intérêt est tout de même limité si l'on n'a pas prévu de
  3. Bonjour tout le monde, Oui ce soucis dure depuis maintenant pas mal de temps. On sait qu'il vient de chez Free et qu'il n'y a pas grand chose à faire sinon attendre que cela "retombe en marche" ! Par contre, je pense qu'il faut toujours signaler le problème (3244) afin que, face au nombre important de demandes, une personne se penche sur la question et trouve la source de tous nos soucis. J'espère que ce n'est pas une des "régressions" que Free nous impose depuis quelques temps. Avant, à Noël on avait un cadeau, les anciens forfaits s'en souviennent surement. En attendant, si vo
  4. Pour parfaire le lot d'expériences, par le biais des petits adaptateurs de cartes SIM j'ai pu insérer dans mon téléphone une autre carte. La connexion "FreeWifi_secure" n'a pas aboutie. J'en conclus que c'est soit l'adresse MAC, soit le code IMEI (car je pense qu'il est aussi transmit lors de la négociation) qui se fait bloquer chez Free pour je ne sais quelle raison. La carte SIM, ni le prix de son forfait n'y sont pour quelque chose. La connexion "FreeWifi" (non sécurisée) fonctionne sans problèmes mais là, il n'y a même pas besoin d'avoir une carte SIM de chez Free car on s'appuie sur
  5. Bonjour à toi aussi Machi9, Effectivement il semblerait que le couple "carte SIM/adresse MAC" soit à l'origine des soucis. Je viens de faire l'expérience suivante : j'ai mis ma carte SIM, qui ne se connecte pas avec mon téléphone habituel, dans un très très vieux Wiko Rainbow (android 5.1.1 - tant qu'à faire) et là, miracle la connexion est active... Par contre, je n'ai pas pu échanger les cartes SIM entre deux téléphones qui ne se connectent plus faute de format compatible des cartes, mais l'essai serait je pense intéressant. Que faut il faire alors ? Changer régulièrement de t
  6. Je téléphone tous les jours au service d'assistance Free (3244) qui prend note de ce phénomène mais qui, visiblement, n'arrive pas à cerner le problème. L'assistance m'a assuré que les utilisateurs n'étaient pas bloqués. Je ne sais pas comment est réalisée l'authentification : le numéro de la carte SIM, le numéro IMEI, un certificat ou un mélange de tout cela. Mais il y a un blocage pour obtenir une adresse IP. Le weekend arrivant, je vais éteindre mon smartphone jusqu'à lundi, pour le cas où le bail DHCP arriverait à expiration durant cette période... On ne sait jamais... Il se
  7. Hier, profitant des pauses dans le télétravail, j'ai appelé l'assistance FREE (3244) à de multiples moments de la journée. J'ai été baladé entre l'assistance FreeBox et l'assistance FreeMobile mais il m'a été assuré que le forfait 2€ avait toujours la possibilité d'utiliser le réseau communautaire "FreeWifi_secure". J'ai même fait une expérience entre deux appel car j'avais un rendez vous extérieur où je sais qu'il y a une FreeBox active dans les parages. J'ai donc essayé de m'y connecter comme cela se faisait jusqu'alors. Sans succès... En rentrant, j'ai recontacté l'assistance Fre
  8. Pour moi aussi le "FreeWifi_secure" ne fonctionne plus depuis quelques jours. Le téléphone cherche sans cesse à s'y connecter et puis j'ai le message "Problème d'authentification" ! La Freebox a été redémarrée "N" fois le firmware est bien le 4.2.7 (et je crois qu'il y est pour quelque chose) le téléphone est aussi redémarré régulièrement... Et tous les paramètres sont corrects. J'ai même essayé avec plusieurs téléphones différents, c'est toujours pareil; mais c'est vrai que je suis sur un forfait 2€ !!! L'assistance Free est bien sûr injoignable. Dans l'attente de la sol
×
×
  • Create New...