Jump to content
Free-reseau.fr - Les forums

Pierre-Philippe

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Normal

About Pierre-Philippe

  • Rank
    Petit nouveau
  1. Merci à tous les deux pour vos réponses ! C'est vrai que nous sommes actuellement blacklistés sur deux listes, cela dit il semble que le problème ne venait pas de là. En effet, nous avons envoyé des demandes de whitelisting à abuse@proxad.net . Nous n'avons pas eu de réponse de leur part mais, quelques heures après avoir envoyé le mail, le problème était réglé. Depuis, même si nous sommes encore blacklistés sur les listes ci-dessus, l'envoi de mail vers free roule parfaitement ! Pas trop d'explication sur le problème donc, mais au moins il n'existe plus
  2. Bonjour à tous, Tout d'abord : une excellente année 2019 à tous ! Je fais appel à vous car cela fait plusieurs mois que les mails que nous envoyons depuis notre domaine Tolteck vers le domaine free sont bloqués. Pour vous donner un peu de contexte : mon entreprise, Tolteck, développe un logiciel permettant aux artisans du bâtiment de réaliser leurs devis et factures. Afin d'assurer le bon fonctionnement de notre service, nous envoyons deux types de mails bloqués par votre filtre : - mail technique de notre backend vers les mails de nos clients, afin de valider leur compte, changer leur mot de passe, etc... - mail commercial de nos clients vers leurs propres clients, leur permettant d'envoyer devis et factures directement depuis Tolteck D’après notre analyse, ce seraient les filtres Vade Secure qui bloquent une partie des mails. Nous avons vérifié la qualité de nos mails (excellente), le taux de spam (seulement 2 plaintes, soit 0,01% du volume total, sur les trente derniers jours), nous avons modifié notre IP d'envoi à plusieurs reprises, bref nous avons tout vérifié et revérifié sans trouver la moindre défaillance de notre côté. Nous pensons donc qu’il s’agit d’un problème de l’algorithme Vade Secure. L'IP concernée est 198.61.254.17. Pour info, voici le type d'erreur que nous recevons : Free (et Alice ADSL) : Failed: no-reply@tolteck.com → xxxxxxxxxxxxx@free.fr 'Votre devis pour « Chantier XXXXXX »' Server response: 550 spam detected Pour info, nous n'envoyons des mails qu'à : - nos clients, après qu'ils aient rempli un formulaire de création de compte contenant leurs coordonnées et qu'ils aient validé nos CGU - les clients de nos clients, après qu'il y ait eu un premier rendez-vous entre notre client (l'artisan) et son client pour bien comprendre le chantier et avoir l'info nécessaire à l'établissement du devis Savez-vous comment faire en sorte, du côté de Free ou du côté de Vade Secure, que nos mails soient de nouveau acceptés ? Merci d'avance pour votre aide précieuse !!
×
×
  • Create New...