Jump to content
Free-reseau.fr - Les forums
Rick60

Accès boite mail Zimbra Free impossible

Recommended Posts

Bonjour,

 

Depuis 24H je n'ai plus accès à ma boite mail Zimbre Free. j'ai le message d'erreur suivant:

Le serveur Zimbra est temporairement inaccessible.

Nos équipes travaillent activement à la résolution du problème.

Etant donné que je ne suis plus chez FREE (j'ai gardé la même adresse mail car plus pratique), je n'ai aucun moyen de les contacter.

Quelqu'un sait s'il y a des problèmes avec la BAL ZIMBRA en ce moment? Si oui, une idée du délai?

Y a t'il moyen de contacter FREE en étant plus abonné?

Share this post


Link to post
Share on other sites

Bonjour, je suis dans le même cas que vous, plus d'accès depuis hier soir. J'ai contacté l'assistance Free ce matin, j'attends leur réponse.

Share this post


Link to post
Share on other sites
il y a 10 minutes, Toundrik a dit :

Bonjour, je suis dans le même cas que vous, plus d'accès depuis hier soir. J'ai contacté l'assistance Free ce matin, j'attends leur réponse.

Bonjour,

Je ne suis donc pas le seul en galère 😄

Si vous avez une réponse de FREE, vous pourrez me tenir au courant SVP?

Edited by Rick60

Share this post


Link to post
Share on other sites

Moi j'ai le même problème. Ca fait 24h que ça dure et impossible d'avoir une info sur ce que c'est.

La hotline ne sait que répondre "envoyez un mail". 

Il y a moyen de déposer une réclamation en ligne, mais la réponse t'es envoyée sur ton mail free... Paramètre que tu ne peux changer qu'en te connectant. Ce qui est impossible actuellement.

Ils se moquent du monde. 

 

 

Share this post


Link to post
Share on other sites

La seule hotline pour les emails et l'hébergement web c'est les newsgroups proxad

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

Même situation depuis hier - même message :

mes mails semblent partir mais je ne peux recevoir.

pu changer mon mdp sur le site de récupération de compte, mais ça ne change rien.

Merci

 

Share this post


Link to post
Share on other sites

La plupart du temps les mails peuvent toujours partir car se sont deux serveurs différents et indépendant les smtp pour l'envoie et les pop/imap pour la réception
La sa doit être un serveur imap qui a des soucis sa arrive c'est généralement réglé rapidement si sa dure ou si sa se reproduit trop souvent il est généralement possible d'etre migré sur un autre serveur en demandant gentiment sur les newsgroups

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Pouvoir rentrer en contact direct avec le personnel en charge du service plutôt qu'un simple opérateurs a l'autre bout du monde qui ne connaît de l'informatique que le clavier et le logiciel qu'il a devant lui, il n'y que chez quelques grand hébergeur comme ovh que sa se trouve encore

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Pour info, je viens d'avoir free en visio pour le problème de certains comptes mail.(erreur 0x800ccc0E) 

Un serveur est en maintenance et pourrait être indispo pour plusieurs jours.

Moi j'ai un compte (mon compte principal) qui ne reçois plus (mais qui peut toujours envoyer !!!!)

3 autres comptes annexes OK

Share this post


Link to post
Share on other sites

Même soucis pour moi. 24H que le serveur zimbra est HS... Ce n'est pas la 1ere fois, mais ça commence à durer et ça me gêne dans mon activité. Aucune nouvelle ni information de la part de FREE...Espérons que ça ne dure pas .

Share this post


Link to post
Share on other sites

Même soucis pour moi. 24H que le serveur zimbra est HS... Ce n'est pas la 1ere fois, mais ça commence à durer et ça me gêne dans mon activité. Aucune nouvelle ni information de la part de FREE...Espérons que ça ne dure pas .

Share this post


Link to post
Share on other sites

Je ne veux affoler personne, mais le serveur est en dehors de "Free", ils n'ont pas la main dessus et le gars que j'ai eu m'à dit que cela pourrait durer jusqu'à plusieurs jours (voir😡 semaine)

Pourvu qu'il se trompe ..........

Share this post


Link to post
Share on other sites

Aucun serveur mail n'est en dehors de free ils sont tous dans leurs datacenter par contre oui il est possible que sa dure quelques jours selon la gravité de la panne
Aucun fournisseurs de mail gratuit ne donne d'information sur les pannes c'est une des contreparties du coût du service

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour, 

je suis dans le même cas , je peux envoyer des mail mais ne peux pas en recevoir!!!!!

avez vous du nouveau a ce sujet??

Merci pour vos retours

Bonne journée a tous

Share this post


Link to post
Share on other sites
Bonjour, 
je suis dans le même cas , je peux envoyer des mail mais ne peux pas en recevoir!!!!!
avez vous du nouveau a ce sujet??
Merci pour vos retours
Bonne journée a tous
La cause n'étant pas forcément identique il vaut mieux ouvrir son propre sujet
C'est normal de pouvoir envoyer alors qu'on ne peut pas recevoir sa passe par deux serveurs différents
Que donne l'envoi d'un message à cette adresse depuis une autre boîte e-mail

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

voilà ce que je reçois

 

This is the mail system at host mail2.ldl-technology.com.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

                   The mail system

<xxxxxxx@aliceadsl.fr>: host mx1.free.fr[212.27.48.6] said: 552 5.2.2
    user quota exceeded (UserSearch) (in reply to RCPT TO command)

 

Share this post


Link to post
Share on other sites
Bonjour,
voilà ce que je reçois
 
This is the mail system at host mail2.ldl-technology.com.I'm sorry to have to inform you that your message could notbe delivered to one or more recipients. It's attached below.For further assistance, please send mail to postmaster.If you do so, please include this problem report. You candelete your own text from the attached returned message.                  The mail system: host mx1.free.fr[212.27.48.6] said: 552 5.2.2   user quota exceeded (UserSearch) (in reply to RCPT TO command)

 

Alors c'est peut être plutôt un compte qui a été bloqué par free plus d'information sur la page ci dessous les solutions sont soit un message a abuse comme indiqué sur la page ou alors via les newgroups proxad
https://postmaster.free.fr/comptescompromis.html

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

J'ai fais ce qui était marqué et il me met que mon comte est introuvable!!!!

free.svg

Interface de récupération de comptes mail

Cette interface permet actuellement :

- de récupérer les boîtes mails compromises qui étaient rattachées à des abonnements Free Haut Débit résiliés.

D'autres situations seront ultérieurement rajoutées à cette interface.

Le support de cette interface se fait dans le newsgroup proxad.free.services.messagerie.

Erreur :

Le compte n'existe pas ou le mot de passe est inconnu.

 

 

Mais mes mails sont en train d'arriver tout doucement?!?!?!

Je n'ai pas compris ce qui c'est passé, mais ça re-fonctionne. J'ai quand même changé mon mot de passe au cas ou!!!!

Je vous remercie de votre aide

Marie

Share this post


Link to post
Share on other sites
Le 07/02/2020 à 13:16, mecano91 a dit :

Alors c'est peut être plutôt un compte qui a été bloqué par free plus d'information sur la page ci dessous les solutions sont soit un message a abuse comme indiqué sur la page ou alors via les newgroups proxad
https://postmaster.free.fr/comptescompromis.html

Envoyé de mon MI 9 en utilisant Tapatalk
 

bonjour 

depuis ce matin, impossible de me connecter, tout comme Marie si dessus l'interface me dit que le compte n'existe pas ou le mot de passe inconnu. 

je me suis envoyé un mail et voici le message d'erreur "Nous n’avons pas trouvé l’adresse de courrier à laquelle vous avez envoyé votre courrier dans le domaine de destination. Celle-ci est peut être erronée ou n’existe pas."

j'ai essayé les newsgroup sauf je ne comprends pas ce qu'il faut mettre comme identifiants de connexion, je n'ai aucun groupr proxad qui apparait, si on peut m'aider merci beaucoup

Share this post


Link to post
Share on other sites

Les identifiant se sont les mêmes que pour la boîte mail

Envoyé de mon MI 9 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...