Jump to content
Free-reseau.fr - Les forums
ddalbiez

ANSWERED Freebox annoncée comme injoignable depuis 24 heures

Recommended Posts

Bonjour

Brusquement vers 3 heures du matin hier, ma Freebox révolution est déclarée comme injoignable. 

J'ai vérifié les paramètres comme indiqués. Ils sont corrects. J'ai pingué l'adresse IP depuis l'extérieur (pas depuis le LAN) , depuis une application tierce, aucun problème, tous les pings reçoivent une réponse. J'ai rebooté la box, j'ai désactivé puis réactivé la surveillance. 

Rien n'y fait. Depuis plus de 24 heures, la box est réputée injoignable alors qu'elle fonctionne parfaitement est qu'elle répond aux pings. 

Du coup, j'ai ouvert un ticket auprès de l'équipe support. 

Pour info, j'ai eu le même problème courant mars, qui s'est résolu tout seul au bout de quelques heures. 

Merci

9DFA97AB-CF3D-4713-A819-D30756ECB5F9.png

10F3369F-0453-43B8-8646-E62F0273DA76.png

52DBCAF7-57E9-4C61-9465-EF3BFEA1E493.jpeg

5578CC2A-AD98-4856-B3CC-D47766F08BDB.png

Edited by ddalbiez
Ajout de captures d'écran

Share this post


Link to post
Share on other sites

Un ticket auprès de quel support ? Le forum n'en a pas

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 11 minutes, mecano91 a dit :

Un ticket auprès de quel support ? Le forum n'en a pas

Envoyé de mon ASUS_Z016D en utilisant Tapatalk
 

Auprès de l'équipe Free-reseau. Il y a une option pour créer des tickets de support. Je viens de voir qu'ils ont eu un crash serveur dimanche et qu'ils restaurent tout le site. Ceci explique probablement mon problème. 

 

318F8080-C80A-43CC-B9CE-70352F598DDF.jpeg

Edited by ddalbiez
Ajout d'une capture d'écran

Share this post


Link to post
Share on other sites

J'ai eu également plusieurs (4) messages (même date/heure) le 14 à 03h20.

Ma box fonctionnait pafaitement. Le 15 à 01h42 j'ai eu le même nombre de messages me signalant la fin de "l'incident".

 

Je pense que c'est lié au plantage du serveur.

Share this post


Link to post
Share on other sites
il y a 1 minute, clweb a dit :

J'ai eu également plusieurs (4) messages (même date/heure) le 14 à 03h20.

Ma box fonctionnait pafaitement. Le 15 à 01h42 j'ai eu le même nombre de messages me signalant la fin de "l'incident".

 

Je pense que c'est lié au plantage du serveur.

Merci. Pour moi, ma box est toujours rapportée comme injoignable, fonctionne parfaitement et répond aux ping. 

Share this post


Link to post
Share on other sites

 

il y a une heure, clweb a dit :

J'ai eu également plusieurs (4) messages (même date/heure) le 14 à 03h20.

Ma box fonctionnait pafaitement. Le 15 à 01h42 j'ai eu le même nombre de messages me signalant la fin de "l'incident".

 

Je pense que c'est lié au plantage du serveur.

Une question. Êtes-vous en ADSL ou fibre ? (Je suis en fibre). 

Merci

Share this post


Link to post
Share on other sites

En fibre aussi.

Share this post


Link to post
Share on other sites
Il y a 7 heures, clweb a dit :

En fibre aussi.

Pour moi, le service de surveillance de "Ma ligne" ne fonctionne toujours pas. Et pour vous ?

je suppose que l'équipe support doit être très occupée. 

Bonne journée. 

Share this post


Link to post
Share on other sites

Y a un pb connu et persistant sur la fibre faut rechercher sur le forum plusieurs message en parle

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites

A priori ça fonctionne. Même les pseudo-incidents ont été purgés de la liste.

Share this post


Link to post
Share on other sites
il y a 14 minutes, clweb a dit :

A priori ça fonctionne. Même les pseudo-incidents ont été purgés de la liste.

Merci

6FA7B86D-0ACE-47D7-BBEF-A1C5B0E51494.jpeg

Share this post


Link to post
Share on other sites

Bonjour,

Je me demande si vous n'avez pas trouvé une sacré coquille .

Je suis en train de regarder les moulinettes.

Share this post


Link to post
Share on other sites
il y a 2 minutes, Admin Free-reseau a dit :

Bonjour,

Je me demande si vous n'avez pas trouvé une sacré coquille .

Je suis en train de regarder les moulinettes.

Ouf. Merci. J'adore Free-Réseau. C'est un outil sur lequel je compte beaucoup. 

Share this post


Link to post
Share on other sites

Mails envoyes : 1142 

Effectivement, sacré coquille... 1142 freebox n etaient pas detectée . des IPV6 transformée en IPV4 full stack je suppose

Share this post


Link to post
Share on other sites

pouvez vous faire un test en desactivant la réponse au ping et voir si la détection fonctionne ?

puis remettre la réponse au ping. C'est jouable de faire ce test ? :)

Share this post


Link to post
Share on other sites
il y a 17 minutes, Admin Free-reseau a dit :

pouvez vous faire un test en desactivant la réponse au ping et voir si la détection fonctionne ?

puis remettre la réponse au ping. C'est jouable de faire ce test ? :)

Je viens de désactiver le ping, j'ai sauvegardé les paramètres et je redémarre la box. 

Combien de temps voulez-vous que j'attende avant de réactiver le ping et redémarrer la Freebox ?

Share this post


Link to post
Share on other sites
il y a 27 minutes, Admin Free-reseau a dit :

pouvez vous faire un test en desactivant la réponse au ping et voir si la détection fonctionne ?

puis remettre la réponse au ping. C'est jouable de faire ce test ? :)

Bizarre, le ping externe fonctionne bien que désactvé...

093754A6-AF28-4ACE-9BC7-1FE4D9B5CEC4.png

 

Je  redémarre la Freebox une fois encore

Edited by ddalbiez

Share this post


Link to post
Share on other sites

vous pouvez le faire dans l admin de votre box aussi hein, comme ca , pas besoin de redemarrer ;)

Share this post


Link to post
Share on other sites
il y a 15 minutes, Admin Free-reseau a dit :

vous pouvez le faire dans l admin de votre box aussi hein, comme ca , pas besoin de redemarrer ;)

C'est ce que j'ai fait. Mais j'ai eu un message me disant de rebooter. 

De plus, il semble que cette désactivation ne fonctionne pas, car la box répond à un ping externe. Pouvez-vous essayer de votre côté ?

 

Apres un second reboot, la Box répond toujours aux pings externes. Bizarre bizarre. 

Edited by ddalbiez

Share this post


Link to post
Share on other sites
il y a 30 minutes, ddalbiez a dit :

C'est ce que j'ai fait. Mais j'ai eu un message me disant de rebooter. 

De plus, il semble que cette désactivation ne fonctionne pas, car la box répond à un ping externe. Pouvez-vous essayer de votre côté ?

 

Apres un second reboot, la Box répond toujours aux pings externes. Bizarre bizarre. 

Il semble que l'interface web de config de la Freebox ne fonctionne pas correctement. Donc je viens de désactiver le ping via mafreebox.freebox.fr. Là, c'est bon. Free-reseau m'a envoyé un message. 

Je reactive le ping. J'attends le prochain scan. 

C'est OK. J'ai reçu le message que la box est à nouveau joignable

Edited by ddalbiez

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...