Aller au contenu
Free-reseau.fr - Les forums
Fmike

Chute de débit depuis 20 janvier et Free ignore...

Messages recommandés

Bonjour à tous, depuis plus de 10 ans, débit constant an ADSL de 9.39Mbps. Depuis le 20 janvier après mise à jour de ma Revolution, beaucoup de perturbation et un débit de 6.9Mbps. R2ponse de Free: "le débit actuel est dans les normes!"!!!! 

Une chute de 30%, mais le prix reste le même... que faire? Nous avons commandé un câble de 50m pour se brancher en direct sur l'arrivée PTT, même chose, donc le problème est entre le DSLAM et notre domicile.

Un graphique valant mieux qu'un long discours...

Free_ChutePerfDepuis20jan2019_13fev2019f.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème est que les lignes jusqu'au dslam appartiennent à orange et pour réussir et il n'entretiennent quasiment plus les lignes du coup quelques soit Le fai le problème est le même c'est pas pour rien qu'il ont eu plusieurs mise en demeure du régulateur assortis de grosses amendes

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse! Donc pour résumé, je ne peux rien faire, juste attendre que le signal continue de se dégrader jusqu'à la coupure du service... pas cool 😪

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui est bizarre, est que voyant mon ping augmenter à 35, j'ai tenté de changer au mode normal, puis le jour suivant en mode patate (changements effectifs par Free toutes les 24h vers 3h du matin...), mais à chaque fois, le ping ne change pas!

Alors qu'avant, j'avais de l'ordre de 25-27 en normal et de 7 à 11ms en mode patate...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Plein de chose peuvent influencer et / ou dégradé l'adsl et autant à l'intérieur qu'à l'extérieur comme les alim des box ( pour sa il échanger les 2 alim et recontrôler) , un des fils de couper comme par exemple à cause du frottement du câble à cause du vent , une alim d'un appareil qui génère des parasites aussi chez vous que chez le voisin sa c'est détectable grâce à un poste de radio , le réseau téléphonique interne du logement pour sa se connecter en direct sans filtre sur la prise dti si elle existe ou sinon avec une prise et en déconnectant le reste des prises mais aussi la ligne en elle même ou des équipements au central


Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à toi. Ce matin au réveil, plus d'internet mais l'heure était affichée, ce qu'elle me fait parfois lors d'une perte de synchro. Remarche après redémarrage mais toujours avec le débit 'réduit'. Je pense avoir vérifié toute la partie intérieure, sauf l'alimentation. Je vais donc suivre ton conseil et inverser pour voir si cela change quelque chose. Bonne journée!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×